<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Poppins:r:latin,latin-ext","Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Diretta &quot;Subito misure d&#039;emergenza&quot;: Germania sotto attacco, la &#039;mossa perfetta&#039; del Cremlino - City Milano News</title>
	<link rel="canonical" href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Diretta &quot;Subito misure d&#039;emergenza&quot;: Germania sotto attacco, la &#039;mossa perfetta&#039; del Cremlino - City Milano News" />
	<meta property="og:description" content="Siamo al 116esimo giorno di guerra in Ucraina. La Nato avverte: il conflitto può durare anni. A San Pietroburgo, terminato il Forum di&hellip;" />
	<meta property="og:url" content="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2022-06-19T10:03:08+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Paolo Sutera" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://citymilano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#primaryimage","url":"https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?fit=1200%2C630&ssl=1","contentUrl":"https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"diretta-&#8220;subito-misure-d&#8217;emergenza&#8221;:-germania-sotto-attacco,-la-&#8216;mossa-perfetta&#8217;-del-cremlino"},{"@type":"WebPage","@id":"https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#webpage","url":"https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/","name":"Diretta \"Subito misure d'emergenza\": Germania sotto attacco, la 'mossa perfetta' del Cremlino - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#primaryimage"},"datePublished":"2022-06-19T10:03:08+00:00","dateModified":"2022-06-19T10:03:08+00:00","author":{"@id":"https://citymilano.com/#/schema/person/f900b62c07cc62e06cdeb83daa238942"},"breadcrumb":{"@id":"https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/"]}]},{"@type":"BreadcrumbList","@id":"https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://citymilano.com/"},{"@type":"ListItem","position":2,"name":"Diretta &#8220;Subito misure d&#8217;emergenza&#8221;: Germania sotto attacco, la &#8216;mossa perfetta&#8217; del Cremlino"}]},{"@type":"Person","@id":"https://citymilano.com/#/schema/person/f900b62c07cc62e06cdeb83daa238942","name":"Paolo Sutera"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Diretta &#8220;Subito misure d&#8217;emergenza&#8221;: Germania sotto attacco, la &#8216;mossa perfetta&#8217; del Cremlino Feed dei commenti" href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://citymilano.com/wp-content/plugins/layout-grid/style.css?ver=1643201242' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://citymilano.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://citymilano.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://citymilano.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://citymilano.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://citymilano.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://citymilano.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='uku-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='uku-style-css'  href='https://citymilano.com/wp-content/themes/uku/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://citymilano.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://citymilano.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://citymilano.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.1-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citymilano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1-a.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/uku/assets/js/jquery.viewportchecker.min.js?ver=1.8.7' id='viewportchecker-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/uku/assets/js/sticky-kit.min.js?ver=6.0' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/uku/assets/js/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script>
<link rel="https://api.w.org/" href="https://citymilano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://citymilano.com/wp-json/wp/v2/posts/167889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-HFT' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2022%2F06%2F19%2Fdiretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2022%2F06%2F19%2Fdiretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" />	<meta name="theme-color" content="#23001b" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg" />
				<meta name="twitter:image" content="https://citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg" />
						<meta property="og:url" content="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/" />
			<meta property="og:title" content="Diretta &#8220;Subito misure d&#8217;emergenza&#8221;: Germania sotto attacco, la &#8216;mossa perfetta&#8217; del Cremlino" />
			<meta property="og:description" content="Siamo al 116esimo giorno di guerra in Ucraina. La Nato avverte: il conflitto può durare anni. A San Pietroburgo, terminato il Forum di&hellip;" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/">
			<meta name="twitter:title" content="Diretta &#8220;Subito misure d&#8217;emergenza&#8221;: Germania sotto attacco, la &#8216;mossa perfetta&#8217; del Cremlino">
			<meta name="twitter:description" content="Siamo al 116esimo giorno di guerra in Ucraina. La Nato avverte: il conflitto può durare anni. A San Pietroburgo, terminato il Forum di&hellip;">
			<style>img#wpstats{display:none}</style>
		<style type="text/css">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</style>
		
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
	<style type="text/css" id="uku-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
	<link rel="amphtml" href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2485224731419467" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-167889 single-format-standard wp-custom-logo theiaPostSlider_body uku-standard blog-classic has-thumb headerimg-on toggledcomments hide-tagline comments-show hide-blog-title">

	<div class="container-all">

	<header id="masthead" class="site-header cf" role="banner">

		<div class="site-header-content">

			
			<div id="site-branding">
									<p class="site-title"><a href="https://citymilano.com/" rel="home">City Milano News</a></p>
				
									<div class="custom-logo-wrap">
						<a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>					 </div><!-- end .custom-logo-wrap -->
				 
				<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
				<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

				
							</div><!-- end #site-branding -->

							<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
					<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-108397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108397"><a href="https://citymilano.com/category/gossip/">GOSSIP</a></li>
<li id="menu-item-108398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108398"><a href="https://citymilano.com/category/calcio/">CALCIO</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a></li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a></li>
<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul>				</nav><!-- .main-navigation -->
			
						<button id="search-open" class="search-open search-btn"><span>Search</span></button>
				<div class="desktop-search">
										
<form method="get" class="searchform" action="https://citymilano.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
				</div><!-- end .desktop-search -->
			
		</div><!-- .site-header-content -->

		<div class="sticky-header hidden">
			<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
							<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>
			
						 <div class="custom-logo-wrap">
				 <a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			 </div><!-- end .custom-logo-wrap -->
			
			
			

		</div><!-- end .sticky-header -->

			<div class="inner-offcanvas-wrap">
				<div class="close-btn-wrap">
					<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
				</div><!-- end .close-btn-wrap -->

				<div class="overlay-desktop-content cf">

					
					<nav id="overlay-nav" class="main-nav cf" role="navigation">
					<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108397"><a href="https://citymilano.com/category/gossip/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108398"><a href="https://citymilano.com/category/calcio/">CALCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul>					</nav><!-- .main-navigation -->

					
										<div class="mobile-search">
						
<form method="get" class="searchform" action="https://citymilano.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
					</div><!-- end .mobile-search -->
					
					
<div id="offcanvas-wrap">
<a href="#offcanvas-wrap" id="offcanvas-widgets-open"><span>Info</span></a>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="block-5" class="widget widget_block">
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<a class="twitter-timeline" data-width="900" data-height="1000" data-dnt="true" href="https://twitter.com/guidod_amico?ref_src=twsrc%5Etfw">Tweets by guidod_amico</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</section><section id="block-6" class="widget widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="900" height="507" src="https://www.youtube.com/embed/JvlNLrQrG_0?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>
</section>		</div><!-- .widget-area -->
	</aside><!-- end .sidebar-offcanvas -->
</div><!-- end .offcanvas-wrap -->

				</div><!-- end .overlay-desktop-content -->

			</div><!-- end .inner-offcanvas-wrap -->

	</header><!-- end #masthead -->

	<div id="overlay-wrap" class="overlay-wrap cf"></div><!-- end #overlay-wrap -->

	
<div id="singlepost-wrap" class="singlepost-wrap cf">

	
			

<article id="post-167889" class="post-167889 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-attualita">

		<header class="entry-header cf">
			
			<div class="title-wrap">
								<div class="entry-cats">
					<a href="https://citymilano.com/category/attualita/attualita-attualita/" rel="category tag">attualità</a>				</div><!-- end .entry-cats -->
								<h1 class="entry-title">Diretta &#8220;Subito misure d&#8217;emergenza&#8221;: Germania sotto attacco, la &#8216;mossa perfetta&#8217; del Cremlino</h1>
							</div><!-- end .title-wrap -->

			<div class="entry-meta cf">
				<div class="meta-columnone">
					<div class="author-pic">
											</div><!-- end .author-pic -->
					<div class="entry-author">
					<span class="entry-author"> <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/paolo-sutera/">by Paolo Sutera</a></span></span>					</div><!-- end .entry-author -->
					<div class="entry-date">
						<a href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/">19 Giugno 2022</a>
					</div><!-- end .entry-date -->
				</div><!-- end .meta-columnone -->

				<div class="meta-columntwo">
										<div class="entry-comments-single">
						<span class="entry-comments-title">Comments</span>
						<span class="entry-comments"><a href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#respond" class="comments-link" >0</a></span>
					</div><!-- end .entry-comments -->
									</div><!-- end .meta-columntwo -->

				<div class="meta-columnthree">
									</div><!-- end .meta-columnthree -->
			</div><!-- end .entry-meta -->
		</header><!-- end .entry-header -->

		<div class="contentwrap">
							<div class="entry-thumbnail">
					<img width="1200" height="630" src="https://citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="diretta-&#8220;subito-misure-d&#8217;emergenza&#8221;:-germania-sotto-attacco,-la-&#8216;mossa-perfetta&#8217;-del-cremlino" loading="lazy" data-attachment-id="167890" data-permalink="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diretta-&#8220;subito-misure-d&#8217;emergenza&#8221;:-germania-sotto-attacco,-la-&#8216;mossa-perfetta&#8217;-del-cremlino" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?fit=900%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?resize=768%2C403&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?resize=260%2C137&amp;ssl=1 260w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://citymilano.com/wp-content/uploads/2022/06/167889-diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</div><!-- end .entry-thumbnail -->
			
			<div id="socialicons-sticky">
				<div id="entry-content" class="entry-content">
				<div id="tps_slideContainer_167889" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Siamo al 116esimo giorno di guerra in Ucraina. La Nato avverte: il conflitto può durare anni. A San Pietroburgo, terminato il Forum di Vladimir Putin. Continua ad infuriare la battaglia in Donbass. Volodymyr Zelensky, dopo Mykolaiv, si è recato in visita ad Odessa. In Italia, il M5s si sta dilaniando sulle forniture di armi. Per Mosca, queste le parole della Zakharova, &#8220;la vecchia Ucraina non esiste più&#8221;.</p>
<p><strong>Ore 11.43- Mosca: blocco ferroviario Kaliningrad viola leggi internazionali</strong><br /> Il Cremlino reagisce con durezza alle restrizioni imposte dalla Lituania al traffico ferroviario di merci tra l&#8217;enclave russe di Kaliningrad e il resto del territorio russo. &#8220;L&#8217;incipiente blocco di Kaliningrad viola la legge internazionale&#8221;, tuona Konstantin Kosachev, vice-presidente del Consiglio della Federazione russa, la camera alta del Parlamento, in un post su Telegram. &#8220;Come stato membro dell&#8217;Ue, la Lituania sta violando una serie di atti internazionali legalmente vincolanti&#8221;, ha aggiunto, riferendosi all&#8217;accordo di partnership tra Ue e Russia che vieta di interferire nelle rispettive reti di trasporti. </p>
<p><strong>Ore 11.12 Berlino, misure d&#8217;emergenza per garantire forniture energia</strong><br /> Si apprende che la Germania adotterà misure di emergenza per garantire le forniture energetiche, a fronte dei recenti tagli di gas russo, in particolare con un maggiore utilizzo del carbone: l&#8217;annuncio arriva direttamente dal governo di Berlino. &#8220;Per ridurre il consumo di gas, è necessario utilizzarne meno per produrre elettricità. Invece, le centrali elettriche a carbone dovranno essere utilizzate di più&#8221;, recita una nota del ministero dell&#8217;Economia.</p>
<p><strong>Ore 10.19 Uk: morale russi basso, molti casi di diserzione</strong><br /> &#8220;È probabile che il morale delle forze russe rimanga particolarmente instabile. Si sono verificati casi di intere unità russe che hanno rifiutato ordini e scontri tra ufficiali e le loro truppe&#8221;. Questo è quanto riferisce l&#8217;intelligence del Regno Unito nel suo ultimo il bollettino sulla guerra in Ucraina. Tra i fattori che determinano il basso morale russo, ci sarebbe anche la  scarsa percezione della leadership, le opportunità limitate di rotazione delle unità, le perdite molto pesanti, ovviamente lo stress da combattimento. E ancora, l&#8217;intelligence di Sua Maestà mette in evidenza come molti membri del personale russo di tutti i ranghi rimangano confusi sugli obiettivi della guerra. I problemi di morale nelle truppe russe sono probabilmente così significativi da limitare la capacità di Mosca di raggiungere gli obiettivi operativi. Un grosso problema per Vladimir Putin, che vede parte del suo esercito rivoltarsi contro di lui.</p>
<p><strong>Ore 10.02 Kiev, nuovi attacchi a Severodonetsk</strong><br /> L&#8217;esercito ucraino afferma che la città assediata di Severodonetsk ha dovuto affrontare nuovamente un pesante fuoco di artiglieria e razzi mentre le forze russe attaccavano le aree circostanti. Lo stato maggiore dell&#8217;esercito nel suo bollettino, così come scrive il Guardian, ha riconosciuto che le sue forze hanno subito una battuta d&#8217;arresto nell&#8217;insediamento di Metolkine, appena a sud-est di Severodonetsk, mentre continua la battaglia per la città industriale dell&#8217;Ucraina orientale. &#8220;A seguito del fuoco di artiglieria e di un assalto, il nemico ha ottenuto un successo parziale nel villaggio di Metolkine, cercando di ottenere un punto d&#8217;appoggio&#8221;, spiega in un intervento su Facebook Sergei Gaidai, il governatore di Luhansk nominato dagli ucraini.</p>
<p><strong>Ore 09.36 Zelensky, non daremo via il sud a nessuno</strong><br /> &#8220;Non daremo via il sud a nessuno&#8221;. Così, tranchant, Volodymyr Zelensky in un video messaggio su Telegram, al rientro dalla visita a sorpresa ieri nel sud del Paese, a Mykolaiv e Odessa, i due centri strategici sul mar Nero, dove ha incontrato le truppe. &#8220;Non daremo via il sud a nessuno, restituiremo tutto ciò che è nostro e il mare sarà ucraino e sicuro», afferma Zelensky rivolgendosi al suo popolo. Il presidente ha aggiunto di aver parlato con le truppe e la polizia durante la visita. «Il loro umore è fiducioso e non c&#8217;è dubbio nei loro occhi che l&#8217;Ucraina vincerà la guerra contro gli invasori russi&#8221;, ha concluso Zelensky.</p>
<p><strong>Ore 09.07 Lugansk, il governatore: ci prepariamo al peggio</strong><br /> Sergiy Gaiday, il governatore del Lugansk, la regione dell&#8217;Ucraina orientale teatro di pesanti combattimenti con la Russia, ha detto che la situazione attuale è &#8220;difficile, nella città di Lysychansk e nella regione nel suo insieme poiché i russi stanno bombardando le nostre truppe 24 ore al giorno. C&#8217;è un&#8217;espressione: prepararsi al peggio e il meglio verrà da sé: dobbiamo prepararci&#8221;, ha affermato. Da Lysychansk, l&#8217;artiglieria ucraina spara contro  Severodonetsk, dove si alza il fumo dalla fabbrica di Azot e le truppe russe sparano proiettili e razzi. </p>
<p><strong>Ore 08.34 Johnson: prepararsi a lunga guerra, tempo fattore vitale</strong><br /> &#8220;Temo che sia necessario preparasi a una lunga guerra, poiché Putin ricorre a una campagna di logoramento, cercando di schiacciare l&#8217;Ucraina con brutalità&#8221;. Così il premier britannico, Boris Johnson, in un intervento sul Sunday Times. &#8220;Il tempo è un fattore vitale. Tutto dipenderà dal fatto che l&#8217;Ucraina riesca a rafforzare la sua capacità di difendere il territorio più velocemente di quanto la Russia possa rinnovare la sua capacità di attacco&#8221;, ha concluso BoJo.</p>
<p><strong>Ore 06.12 Stoltenberg: guerra potrebbe durare per anni</strong><br /> &#8220;La guerra in Ucraina potrebbe durare per anni&#8221;: così il segretario generale della Nato in un&#8217;intervista pubblicata domenica dal quotidiano tedesco Bild, esortando i Paesi occidentali a registrare nel tempo il loro sostegno a Kiev. &#8220;Dobbiamo essere preparati affinché questo duri per anni&#8221;, ha aggiunto. &#8220;Non dobbiamo indebolire il sostegno all&#8217;Ucraina, anche se i costi sono elevati, non solo in termini di supporto militare ma anche a causa dell&#8217;aumento di energia e cibo prezzi&#8221;, ha concluso Stoltenberg.</p>
<p><strong>Ore 04.33 La dottoressa liberata dai russi ringrazia Zelensky</strong><br /> Yuliia Paievska, nota in Ucraina con il soprannome Taira, è la dottoressa che aveva filmato con una bodycam gli sforzi per salvare i feriti a Mariupol e riuscì di nascosto a far uscire le immagini dalla città sotto assedio. Un video pazzesco, drammatico e impressionante. Fu catturata dai russi il 16 marzo. All&#8217;indomani della liberazione, ha pubblicato un breve video su Telegram per ringraziare Volodymyr Zelensky del suo impegno per ottenere il rilascio. &#8220;So che tutto si risolverà e saremo tutti a casa come me ora&#8221;, ha affermato rivolgendosi agli ucraini ancora in mano ai russi.</p>
<p><strong>Ore 02.03 Zelensky, dopo Mykolaiv c&#8217;è Odessa</strong><br /> Volodymyr Zelensky ha visitato ieri per la prima volta Mykolaiv, città nel sud del Paese che è considerata strategica per l&#8217;avanzata russa verso Odessa, e che è in questi giorni bersaglio di numerosi attacchi. Lo ha comunicato il suo staff, diffondendo per ora pochi dettagli della visita — una delle rare occasioni dall&#8217;inizio della guerra in cui il presidente ha lasciato Kiev. Successivamente, Zelensky si è mosso verso Odessa stessa.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_167889&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/citymilano.com\/2022\/06\/19\/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino\/&quot;,&quot;postId&quot;:167889,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/citymilano.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>								<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-167889" class="share-twitter sd-button share-icon" href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-167889" class="share-facebook sd-button share-icon" href="https://citymilano.com/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-167889-62af01b9c790f' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=167889&amp;origin=citymilano.com&amp;obj_id=157847923-167889-62af01b9c790f' data-name='like-post-frame-157847923-167889-62af01b9c790f' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>				</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">

			<button id="comments-toggle"><span class="comments-title">0 Comments</span></button>
	
	<div class="comments-content cf">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/19/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=167889&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;jetpack_comments_nonce=cc4a0092f5&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=11.1-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1100f64a6c01b387d9313ffa508c99415412f13f#parent=https%3A%2F%2Fcitymilano.com%2F2022%2F06%2F19%2Fdiretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2022/06/19/io-alla-juve-mai-la-juve-ci-prova-e-il-top-player-risponde-cosi-chi-umilia-agnelli-guarda/" rel="prev"><span class="meta-nav">Previous Post</span> <span class="screen-reader-text">Previous Post</span> </a></div><div class="nav-next"><a href="https://citymilano.com/2022/06/19/vito-lascia-in-polemica-forza-italia-e-si-dimette-da-deputato/" rel="next"><span class="meta-nav">Next Post</span> <span class="screen-reader-text">Next Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
		</div><!-- end .content-wrap -->

	</article><!-- end post -167889 -->
	


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2>
<form method="get" class="searchform" action="https://citymilano.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" placeholder="Search..." />
	<input type="submit" class="submit" name="submit" value="Search" />
</form>
</section><section id="zox_ad_widget-1" class="widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<a href="#"><img src="http://mvpthemes.com/zoxpress/zoxpress-entertainment1/wp-content/uploads/sites/3/2020/01/zoxpress300x250.jpg" /></a>			</div><!--zox-widget-ad-->
		</section><section id="zox_side_trend_widget-1" class="widget zox_side_trend_widget"><h2 class="widget-title">Trending</h2>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
																																																																							</div><!--zox-widget-side-trend-wrap-->

		</section>	</aside><!-- .sidebar .widget-area -->

</div>
</div><!-- end .singlepost-wrap -->

	<div class="recommended-posts-wrap cf">
		<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- end .recommended-posts-wrap -->


	
<aside class="big-instagram-wrap cf">
			<div class="widget-area">
			<section id="zox_ad_widget-3" class="widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<a href="#"><img src="http://mvpthemes.com/zoxpress/zoxpress-entertainment1/wp-content/uploads/sites/3/2020/01/zoxpress300x250.jpg" /></a>			</div><!--zox-widget-ad-->
		</section><section id="zox_side_trend_widget-3" class="widget zox_side_trend_widget"><h2 class="widget-title">Trending</h2>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
																																																																							</div><!--zox-widget-side-trend-wrap-->

		</section>		</div><!-- .widget-area -->
	</aside><!-- end .big-instagram-wrap -->
	
	<footer id="colophon" class="site-footer cf">

		
		<div class="footer-wrap">
			
			<div id="site-info" class="cf">
				<ul class="credit" role="contentinfo">
									<li class="copyright">Copyright &copy; 2022 City Milano News</li>
					<li><a class="privacy-policy-link" href="https://citymilano.com/privacy-6/">Privacy</a></li>					<li class="wp-credit">Powered by <a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a></li>
					<li class="theme-author"></li>
								</ul><!-- end .credit -->
			</div><!-- end #site-info -->

			
		</div><!-- end .footer-wrap -->
	</footer><!-- end #colophon -->
</div><!-- end .container-all -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202224'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2022\/06\/19\/diretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino\/":167889};
	</script>
						<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"980f885ddb","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"62ac742a9e","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"d7a5eeaba1","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f1c54460d3","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='uku-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/uku/assets/js/functions.js?ver=20160507' id='uku-script-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.1-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202224#ver=202224&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=167889&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&jetpack_comments_nonce=cc4a0092f5&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.1-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1100f64a6c01b387d9313ffa508c99415412f13f#parent=https%3A%2F%2Fcitymilano.com%2F2022%2F06%2F19%2Fdiretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=167889&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&jetpack_comments_nonce=cc4a0092f5&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.1-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1100f64a6c01b387d9313ffa508c99415412f13f#parent=https%3A%2F%2Fcitymilano.com%2F2022%2F06%2F19%2Fdiretta-subito-misure-demergenza-germania-sotto-attacco-la-mossa-perfetta-del-cremlino%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-a.3',blog:'157847923',post:'167889',tz:'2',srv:'citymilano.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '167889' ]);
</script>

</body>
</html>
<!--
	generated in 0.803 seconds
	89902 bytes batcached for 300 seconds
-->
