<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Poppins:r:latin,latin-ext","Noticia+Text:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il Genoa inchioda l’Atalanta sul pari a Marassi - City Milano News</title>
	<link rel="canonical" href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il Genoa inchioda l’Atalanta sul pari a Marassi - City Milano News" />
	<meta property="og:description" content="I bergamaschi sbattono contro il muro dei rossoblù e chiudono il girone d’andata al quarto posto" />
	<meta property="og:url" content="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2021-12-21T23:02:38+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Vincenzo Iurillo" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://citymilano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?fit=120%2C120&ssl=1","contentUrl":"https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?fit=120%2C120&ssl=1","width":120,"height":120,"caption":"il-genoa-inchioda-l\u2019atalanta-sul-pari-a-marassi"},{"@type":"WebPage","@id":"https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#webpage","url":"https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/","name":"Il Genoa inchioda l\u2019Atalanta sul pari a Marassi - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#primaryimage"},"datePublished":"2021-12-21T23:02:38+00:00","dateModified":"2021-12-21T23:02:38+00:00","author":{"@id":"https://citymilano.com/#/schema/person/671693568c49955033a58135b29e8c8d"},"breadcrumb":{"@id":"https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/"]}]},{"@type":"BreadcrumbList","@id":"https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://citymilano.com/"},{"@type":"ListItem","position":2,"name":"Il Genoa inchioda l\u2019Atalanta sul pari a Marassi"}]},{"@type":"Person","@id":"https://citymilano.com/#/schema/person/671693568c49955033a58135b29e8c8d","name":"Vincenzo Iurillo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Il Genoa inchioda l’Atalanta sul pari a Marassi Feed dei commenti" href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://citymilano.com/wp-content/plugins/layout-grid/style.css?ver=1619424372' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css'  href='https://citymilano.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css'  href='https://citymilano.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://citymilano.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://citymilano.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://citymilano.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://citymilano.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://citymilano.com/wp-content/themes/zoxpress/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://citymilano.com/wp-content/themes/zoxpress/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CAlegreya%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CHeebo%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CHeebo%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CHeebo%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://citymilano.com/wp-content/themes/zoxpress/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://citymilano.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://citymilano.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://citymilano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5-a.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://citymilano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://citymilano.com/wp-json/wp/v2/posts/133542" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-yJU' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2021%2F12%2F22%2Fil-genoa-inchioda-latalanta-sul-pari-a-marassi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2021%2F12%2F22%2Fil-genoa-inchioda-latalanta-sul-pari-a-marassi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.0" />	<meta name="theme-color" content="#23001b" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?resize=120%2C120&#038;ssl=1" />
				<meta name="twitter:image" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?resize=120%2C120&#038;ssl=1" />
						<meta property="og:url" content="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/" />
			<meta property="og:title" content="Il Genoa inchioda l’Atalanta sul pari a Marassi" />
			<meta property="og:description" content="I bergamaschi sbattono contro il muro dei rossoblù e chiudono il girone d’andata al quarto posto" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/">
			<meta name="twitter:title" content="Il Genoa inchioda l’Atalanta sul pari a Marassi">
			<meta name="twitter:description" content="I bergamaschi sbattono contro il muro dei rossoblù e chiudono il girone d’andata al quarto posto">
			<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://citymilano.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cccccc; }
</style>
	<link rel="amphtml" href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-133542 single-format-standard custom-background wp-embed-responsive theiaPostSlider_body zox-net1 zox-s4" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
												<a href="https://citymilano.com/"><img src="https://citymilano.com/wp-content/themes/zoxpress/images/logos/logo-nav-net1.png" alt="City Milano News" data-rjs="2" /></a>
									</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-city-milano-container"><ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-108397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108397"><a href="https://citymilano.com/category/gossip/">GOSSIP</a></li>
<li id="menu-item-108398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108398"><a href="https://citymilano.com/category/calcio/">CALCIO</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a></li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a></li>
<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
																										</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel ">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://citymilano.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
											</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
									<div class="zox-top-nav-menu zox100">
						<div class="menu-city-milano-container"><ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108397"><a href="https://citymilano.com/category/gossip/">GOSSIP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108398"><a href="https://citymilano.com/category/calcio/">CALCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul></div>					</div><!--zox-top-nav-menu-->
							</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
																						<a href="https://citymilano.com/"><img src="https://citymilano.com/wp-content/themes/zoxpress/images/logos/logo.png" alt="City Milano News" data-rjs="2" /></a>
																		</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
									<div class="zox-top-soc-wrap">
								</div><!--zox-top-soc-wrap-->							</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
																					<a href="https://citymilano.com/"><img src="https://citymilano.com/wp-content/themes/zoxpress/images/logos/logo-nav-net1.png" alt="City Milano News" data-rjs="2" /></a>
																		</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">City Milano News</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-city-milano-container"><ul id="menu-city-milano-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950 zox-mega-drop"><a href="https://citymilano.com/category/cronaca/">CRONACA</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://citymilano.com/2021/12/10/decathlon-lancia-il-primo-servizio-clienti-in-italia-accessibile-in-lingua-dei-segni/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="decathlon servizio clienti lis veasyt" loading="lazy" data-attachment-id="130922" data-permalink="https://citymilano.com/2021/12/10/decathlon-lancia-il-primo-servizio-clienti-in-italia-accessibile-in-lingua-dei-segni/decathlon-hd/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?fit=1120%2C720&amp;ssl=1" data-orig-size="1120,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Decathlon HD" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?fit=880%2C565&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/Decathlon-HD.png?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Decathlon lancia il primo servizio clienti in Italia accessibile in lingua dei segni</p></a></li><li><a href="https://citymilano.com/2021/12/07/officina-mps-campus-lacerba/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="team lacerba" loading="lazy" data-attachment-id="130359" data-permalink="https://citymilano.com/2021/12/07/officina-mps-campus-lacerba/team-lacerba/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?fit=1280%2C756&amp;ssl=1" data-orig-size="1280,756" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="team-lacerba" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?fit=880%2C520&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/team-lacerba.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Officina Mps rinnova il «campus» per le sue startup scegliendo i corsi di Lacerba</p></a></li><li><a href="https://citymilano.com/2021/11/11/3471062433/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="3471062433" loading="lazy" data-attachment-id="93261" data-permalink="https://citymilano.com/2021/06/10/movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues/movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;Moviegoers scan their tickets at the AMC Theater on the first day of reopened theaters after being closed due to the COVID-19 pandemic in Burbank, California, on March 15, 2021. Los Angeles County restaurants can again welcome customers indoors, and movie theaters and fitness centers are able to reopen, all at limited capacity, with the county advancing today to the less-restrictive red tier of the state&#039;s &#039;&#039;Blueprint for a Safer Economy.&#039;&#039;(Ringo Chiu via AP)&quot;,&quot;created_timestamp&quot;:&quot;1615847480&quot;,&quot;copyright&quot;:&quot;Copyright \u00a9 2021 Ringo Chiu. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;13.8&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;COVID-19: Reopen: California&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3471062433" data-image-description="&lt;p&gt;3471062433&lt;/p&gt;
" data-image-caption="&lt;p&gt;3471062433&lt;/p&gt;
" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/93260-movie-theater-owners-call-for-immediate-access-to-funds-for-shuttered-venues.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>all&#8217;inizio del XX secolo, Hollywood è stata l&#8217;epicentro dell&#8217;industria cinematografica americana.  3232 3471062433  2344321Sebbene il primo film realizzato interamente a Hollywood</p></a></li><li><a href="https://citymilano.com/2021/11/10/davide-polidoro-commercialista-pescara/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/89549-calcio-soldi-770504.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1016" data-permalink="https://citymilano.com/calcio-soldi-770504/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/89549-calcio-soldi-770504.jpg?fit=1155%2C650&amp;ssl=1" data-orig-size="1155,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DAVIDE POLIDORO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/89549-calcio-soldi-770504.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/89549-calcio-soldi-770504.jpg?fit=880%2C495&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/89549-calcio-soldi-770504.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Davide Polidoro Commercialista spiega Ecobonus 110%: occhio a non commettere reati!</p></a></li><li><a href="https://citymilano.com/2021/10/28/ager-oliva-adozioni-leonardo-da-vinci/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="121218" data-permalink="https://citymilano.com/2021/10/28/ager-oliva-adozioni-leonardo-da-vinci/default/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?fit=1500%2C1124&amp;ssl=1" data-orig-size="1500,1124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FC2403&quot;,&quot;caption&quot;:&quot;default&quot;,&quot;created_timestamp&quot;:&quot;1634741219&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;default&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="default" data-image-description="" data-image-caption="&lt;p&gt;default&lt;/p&gt;
" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?fit=880%2C659&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/10/Vinci_casa_Leonardo-.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Ager Oliva raddoppia le adozioni di ulivi, così la startup toscana fa rivivere il territorio e mette al sicuro l’olio di Leonardo Da Vinci</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108397 zox-mega-drop"><a href="https://citymilano.com/category/gossip/">GOSSIP</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://citymilano.com/2021/12/21/accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="accuse-di-molestie-per-chris-noth:-le-parole-di-sarah-jessica-parker" loading="lazy" data-attachment-id="133497" data-permalink="https://citymilano.com/2021/12/21/accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker/accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="accuse-di-molestie-per-chris-noth:-le-parole-di-sarah-jessica-parker" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133496-accuse-di-molestie-per-chris-noth-le-parole-di-sarah-jessica-parker.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Accuse di molestie per Chris Noth: le parole di Sarah Jessica Parker</p></a></li><li><a href="https://citymilano.com/2021/12/21/plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="plusvalenze,-guardia-di-finanza-nella-sede-dell’inter:-tutte-le-operazioni-nel-mirino" loading="lazy" data-attachment-id="133499" data-permalink="https://citymilano.com/2021/12/21/plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino/plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?fit=1300%2C720&amp;ssl=1" data-orig-size="1300,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plusvalenze,-guardia-di-finanza-nella-sede-dell’inter:-tutte-le-operazioni-nel-mirino" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?fit=880%2C487&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133498-plusvalenze-guardia-di-finanza-nella-sede-dellinter-tutte-le-operazioni-nel-mirino.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Plusvalenze, Guardia di Finanza nella sede dell’Inter: tutte le operazioni nel mirino</p></a></li><li><a href="https://citymilano.com/2021/12/21/amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="amici-21,-la-prof-rimprovera-l’allieva:-“sei-moscia-e-finta”" loading="lazy" data-attachment-id="133501" data-permalink="https://citymilano.com/2021/12/21/amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta/amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="amici-21,-la-prof-rimprovera-l’allieva:-“sei-moscia-e-finta”" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133500-amici-21-la-prof-rimprovera-lallieva-sei-moscia-e-finta.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Amici 21, la Prof rimprovera l’allieva: “Sei moscia e finta”</p></a></li><li><a href="https://citymilano.com/2021/12/21/falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="falsi-vaccini-in-cambio-di-soldi-a-palermo:-coinvolta-infermiera-e-no-vax" loading="lazy" data-attachment-id="133503" data-permalink="https://citymilano.com/2021/12/21/falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax/falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="falsi-vaccini-in-cambio-di-soldi-a-palermo:-coinvolta-infermiera-e-no-vax" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133502-falsi-vaccini-in-cambio-di-soldi-a-palermo-coinvolta-infermiera-e-no-vax.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Falsi vaccini in cambio di soldi a Palermo: coinvolta infermiera e No vax</p></a></li><li><a href="https://citymilano.com/2021/12/21/marito-trova-moglie-morta-a-letto-e-giallo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="marito-trova-moglie-morta-a-letto:-e-giallo" loading="lazy" data-attachment-id="133505" data-permalink="https://citymilano.com/2021/12/21/marito-trova-moglie-morta-a-letto-e-giallo/marito-trova-moglie-morta-a-letto-e-giallo-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D1X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1109255001&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="marito-trova-moglie-morta-a-letto:-e-giallo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133504-marito-trova-moglie-morta-a-letto-e-giallo.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Marito trova moglie morta a letto: è giallo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108398 zox-mega-drop"><a href="https://citymilano.com/category/calcio/">CALCIO</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://citymilano.com/2020/06/02/gravissimo-lutto-per-rino-gattuso-nella-notte-si-e-spenta-a-soli-37-anni-la-sorella-minore-del-tecnico-del-napoli/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="42525" data-permalink="https://citymilano.com/2020/06/02/gravissimo-lutto-per-rino-gattuso-nella-notte-si-e-spenta-a-soli-37-anni-la-sorella-minore-del-tecnico-del-napoli/gattuso/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gattuso" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?fit=800%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?resize=600%2C338&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/gattuso.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Gravissimo lutto per Rino Gattuso. Nella notte si è spenta a soli 37 anni la sorella minore del tecnico del Napoli</p></a></li><li><a href="https://citymilano.com/2019/06/02/30-minuti-al-via-alle-2100-il-match-6vs6-in-campo-i-team-di-francesco-totti-e-luis-figo/"><div class="zox-mega-img"></div><p>Foro Italico. 30 minuti al via: tra mezz&#8217;ora il match 6vs6 che vede in campo i team di Francesco Totti e Luis Figo.</p></a></li><li><a href="https://citymilano.com/2018/06/27/nigeria-argentina-1-2-magia-messi-ma-e-rojo-che-manda-la-seleccion-agli-ottavi/"><div class="zox-mega-img"></div><p>Nigeria-Argentina 1-2, magia Messi: ma è Rojo che manda la Selección agli ottavi</p></a></li><li><a href="https://citymilano.com/2018/06/23/serbia-svizzera-1-2-in-gol-i-due-kosovari-xhaka-shaqiri-e-la-loro-esultanza-irrita-belgrado/"><div class="zox-mega-img"></div><p>Serbia-Svizzera 1-2: in gol i due &#8216;kosovari&#8217; Xhaka-Shaqiri. E la loro esultanza irrita Belgrado</p></a></li><li><a href="https://citymilano.com/2018/03/12/lacrime-e-commozione-tutto-lo-stadio-ricorda-astori-capitano-per-sempre/"><div class="zox-mega-img"></div><p>Lacrime e commozione, tutto lo stadio ricorda Astori: &#8221;Capitano per sempre&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951 zox-mega-drop"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://citymilano.com/2021/12/21/madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="madonna-col-bambino,-un-ufo-nel-dipinto-del-1400?-il-dettaglio-che-scatena-il-tam-tam" loading="lazy" data-attachment-id="133515" data-permalink="https://citymilano.com/2021/12/21/madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam/madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?fit=652%2C368&amp;ssl=1" data-orig-size="652,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madonna-col-bambino,-un-ufo-nel-dipinto-del-1400?-il-dettaglio-che-scatena-il-tam-tam" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?fit=652%2C368&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133514-madonna-col-bambino-un-ufo-nel-dipinto-del-1400-il-dettaglio-che-scatena-il-tam-tam.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Madonna col Bambino, un ufo nel dipinto del 1400? Il dettaglio che scatena il tam-tam</p></a></li><li><a href="https://citymilano.com/2021/12/21/spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="spesa-farmaceutica,-cattani-(sanofi):-&#8220;in-italia-la-salute-e-governata-con-regole-vecchie&#8221;" loading="lazy" data-attachment-id="133517" data-permalink="https://citymilano.com/2021/12/21/spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie/spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?fit=652%2C368&amp;ssl=1" data-orig-size="652,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spesa-farmaceutica,-cattani-(sanofi):-&#8220;in-italia-la-salute-e-governata-con-regole-vecchie&#8221;" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?fit=652%2C368&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133516-spesa-farmaceutica-cattani-sanofi-in-italia-la-salute-e-governata-con-regole-vecchie.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Spesa farmaceutica, Cattani (Sanofi): &#8220;In Italia la salute è governata con regole vecchie&#8221;</p></a></li><li><a href="https://citymilano.com/2021/12/21/perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="&#8220;perche-e-inattaccabile&#8221;.-mario-draghi?-cosa-sa-mauro-corona,-clamoroso-a-cartabianca" loading="lazy" data-attachment-id="133519" data-permalink="https://citymilano.com/2021/12/21/perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca/perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8220;perche-e-inattaccabile&#8221;.-mario-draghi?-cosa-sa-mauro-corona,-clamoroso-a-cartabianca" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?fit=880%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133518-perche-e-inattaccabile-mario-draghi-cosa-sa-mauro-corona-clamoroso-a-cartabianca.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>&#8220;Perché è inattaccabile&#8221;. Mario Draghi? Cosa sa Mauro Corona, clamoroso a Cartabianca</p></a></li><li><a href="https://citymilano.com/2021/12/21/calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="calcio:-serie-a,-juventus-cagliari-1-0-dopo-primo-tempo" loading="lazy" data-attachment-id="133521" data-permalink="https://citymilano.com/2021/12/21/calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo/calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calcio:-serie-a,-juventus-cagliari-1-0-dopo-primo-tempo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133520-calcio-serie-a-juventus-cagliari-1-0-dopo-primo-tempo.png?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Calcio: Serie A, Juventus-Cagliari 1-0 dopo primo tempo</p></a></li><li><a href="https://citymilano.com/2021/12/21/calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="calcio:-serie-a,-genoa-atalanta-0-0-dopo-primo-tempo" loading="lazy" data-attachment-id="133523" data-permalink="https://citymilano.com/2021/12/21/calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo/calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calcio:-serie-a,-genoa-atalanta-0-0-dopo-primo-tempo" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?w=1024&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?resize=600%2C337&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133522-calcio-serie-a-genoa-atalanta-0-0-dopo-primo-tempo.png?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Calcio: Serie A, Genoa-Atalanta 0-0 dopo primo tempo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37952 zox-mega-drop"><a href="https://citymilano.com/category/milano/">MILANO</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://citymilano.com/2021/08/06/dillo-con-i-fioridillo-con-fiorinmente/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="108566" data-permalink="https://citymilano.com/jrl6-m8y96pkx5/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?fit=1162%2C1150&amp;ssl=1" data-orig-size="1162,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JRl6-M8Y96pKx5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?fit=300%2C297&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?fit=880%2C871&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?resize=800%2C450&amp;ssl=1 800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/08/JRl6-M8Y96pKx5-416157950-1628239058289.jpeg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Dillo con i fiori…Dillo con FiorinMente</p></a></li><li><a href="https://citymilano.com/2021/06/28/la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100238-la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese" loading="lazy" data-attachment-id="100239" data-permalink="https://citymilano.com/2021/06/28/la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese/la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100238-la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese.jpg?fit=1050%2C551&amp;ssl=1" data-orig-size="1050,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100238-la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100238-la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese.jpg?fit=880%2C461&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100238-la-morte-del-sindacalista-adil-belakhdim-per-me-e-sintomo-di-un-disagio-profondo-nel-paese.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>La morte del sindacalista Adil Belakhdim per me è sintomo di un disagio profondo nel Paese</p></a></li><li><a href="https://citymilano.com/2021/06/28/coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="coronavirus,-moratti:-sequenziati-100%-tamponi-positivi,-60%-variante-inglese,-6%-indiana." loading="lazy" data-attachment-id="100237" data-permalink="https://citymilano.com/2021/06/28/coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana/coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;ANSA&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Letizia Moratti durante la seduta del Consiglio Regionale a Palazzo Pirelli a Milano, 18 maggio 2021.ANSA\/Mourad Balti Touati&quot;,&quot;created_timestamp&quot;:&quot;1621332145&quot;,&quot;copyright&quot;:&quot;ANSA&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Incidenti lavoro: Moratti,algoritmo dir\u00e0 cantieri pericolosi&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronavirus,-moratti:-sequenziati-100%-tamponi-positivi,-60%-variante-inglese,-6%-indiana." data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?fit=700%2C467&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100236-coronavirus-moratti-sequenziati-100-tamponi-positivi-60-variante-inglese-6-indiana.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Coronavirus, Moratti: sequenziati 100% tamponi positivi, 60% variante inglese, 6% indiana.</p></a></li><li><a href="https://citymilano.com/2021/06/28/covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="covid,-da-oggi-via-la-mascherina.-non-c’e-piu-l’obbligo-di-indossarla-all’aperto-tranne-che-in-campania-e-a-norcia" loading="lazy" data-attachment-id="100078" data-permalink="https://citymilano.com/2021/06/28/covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia/covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?fit=690%2C362&amp;ssl=1" data-orig-size="690,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Claudio Furlan\/LaPresse&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;Foto Claudio Furlan - LaPresse \n24 Febbraio 2020 Milano (Italia) \nCronaca\nTuristi e abitanti nel centro di Milano durante l&#x2019;emergenza CoronavirusPhoto Claudio Furlan - LaPresse \n24 Febbraio 2020 Milan (Italy) \nNews\nTourists in the center of Milan during the Coronavirus emergency&quot;,&quot;created_timestamp&quot;:&quot;1582569845&quot;,&quot;copyright&quot;:&quot;LaPresse&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid,-da-oggi-via-la-mascherina.-non-c’e-piu-l’obbligo-di-indossarla-all’aperto-tranne-che-in-campania-e-a-norcia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?fit=690%2C362&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100077-covid-da-oggi-via-la-mascherina-non-ce-piu-lobbligo-di-indossarla-allaperto-tranne-che-in-campania-e-a-norcia.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Covid, da oggi via la mascherina. Non c’è più l’obbligo di indossarla all’aperto tranne che in Campania e a Norcia</p></a></li><li><a href="https://citymilano.com/2021/06/28/il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt/"><div class="zox-mega-img"><img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?resize=600%2C337&amp;ssl=1" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image jetpack-lazy-image" alt="il-mix-di-jazz,-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-all’arena-milano-est-(teatro-martinitt)." loading="lazy" data-attachment-id="100076" data-permalink="https://citymilano.com/2021/06/28/il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt/il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?fit=1800%2C1800&amp;ssl=1" data-orig-size="1800,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="il-mix-di-jazz,-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-all’arena-milano-est-(teatro-martinitt)." data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?fit=880%2C880&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?zoom=2&amp;resize=600%2C337&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?zoom=3&amp;resize=600%2C337&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/100075-il-mix-di-jazz-blues-e-rock-psichedelico-di-bruno-marini-martedi-29-allarena-milano-est-teatro-martinitt.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><p>Il mix di jazz, blues e rock psichedelico di Bruno Marini martedì 29 all’Arena Milano Est (Teatro Martinitt).</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
									<span class="zox-night zox-night-mode fas fa-moon"></span>
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-133542" class="post-133542 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
											<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://citymilano.com/category/senza-categoria/"><span class="zox-post-cat">Senza categoria</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Il Genoa inchioda l’Atalanta sul pari a Marassi</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
											</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://citymilano.com/author/vincenzo-iurillo/" title="Articoli scritti da Vincenzo Iurillo" rel="author">Vincenzo Iurillo</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-22">1 ora ago</time></span>
							<meta itemprop="dateModified" content="2021-12-22"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/&amp;t=Il Genoa inchioda l’Atalanta sul pari a Marassi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Il Genoa inchioda l’Atalanta sul pari a Marassi -&amp;url=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Il Genoa inchioda l’Atalanta sul pari a Marassi&url=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/&utm_medium=article-share&utm_campaign=tools&utm_source=City Milano News', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Il Genoa inchioda l’Atalanta sul pari a Marassi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
																								</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
															<div class="zox-post-bot-wrap">
																																					<div class="zox-post-img-wrap">
																	<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="120" height="120" src="https://citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png" class="flipboard-image wp-post-image jetpack-lazy-image" alt="il-genoa-inchioda-l’atalanta-sul-pari-a-marassi" loading="lazy" data-attachment-id="133543" data-permalink="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/il-genoa-inchioda-latalanta-sul-pari-a-marassi-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?fit=120%2C120&amp;ssl=1" data-orig-size="120,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il-genoa-inchioda-l’atalanta-sul-pari-a-marassi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?fit=120%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?fit=120%2C120&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?w=120&amp;ssl=1 120w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<meta itemprop="url" content="https://citymilano.com/wp-content/uploads/2021/12/133542-il-genoa-inchioda-latalanta-sul-pari-a-marassi.png">
				<meta itemprop="width" content="120">
				<meta itemprop="height" content="120">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
													</div><!--zox-post-img-wrap-->
																										</div><!--zox-post-bot-wrap-->
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_133542" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>I bergamaschi sbattono contro il muro dei rossoblù e chiudono il girone d’andata al quarto posto</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-133542" class="share-twitter sd-button share-icon" href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-133542" class="share-facebook sd-button share-icon" href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-133542-61c271f8057b7' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=133542&amp;origin=citymilano.com&amp;obj_id=157847923-133542-61c271f8057b7' data-name='like-post-frame-157847923-133542-61c271f8057b7' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133542&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/citymilano.com\/2021\/12\/22\/il-genoa-inchioda-latalanta-sul-pari-a-marassi\/&quot;,&quot;postId&quot;:133542,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/citymilano.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://citymilano.com/wp-content/themes/zoxpress/images/logos/logo-nav-ent1.png" alt="City Milano News" />
						<meta itemprop="url" content="https://citymilano.com/wp-content/themes/zoxpress/images/logos/logo-nav-ent1.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="City Milano News">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="left zoxrel zox-com-click-133542 zox-com-but-133542">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Click to comment</span>
					</div><!--zox-comments-button-->
					<div id="comments" class="zox-com-click-id-133542 zox-com-click-main">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=133542&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5d8e87feb53b56ed3740ff43dc922b5b615dfdbf#parent=https%3A%2F%2Fcitymilano.com%2F2021%2F12%2F22%2Fil-genoa-inchioda-latalanta-sul-pari-a-marassi%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!--comments-->									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="zox_ad_widget-3" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<a href="#"><img src="http://mvpthemes.com/zoxpress/zoxpress-entertainment1/wp-content/uploads/sites/3/2020/01/zoxpress300x250.jpg" /></a>			</div><!--zox-widget-ad-->
		</div><div id="zox_side_trend_widget-3" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/" rel="bookmark">
				<img src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="paolo-bonolis:-chi-e-la-figlia-martina?" loading="lazy" data-attachment-id="91275" data-permalink="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/paolo-bonolis-chi-e-la-figlia-martina-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=%2C&amp;ssl=1" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="paolo-bonolis:-chi-e-la-figlia-martina?" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">attualità</span></h3>
	<div class="zox-art-title">
		<a href="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/" rel="bookmark">
		<h2 class="zox-s-title3">Paolo Bonolis: chi è la figlia Martina?</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/" rel="bookmark">
				<img width="100" height="100" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="teresa-mannino-dal-tradimento-alla-bambina-|-oggi-come-va" loading="lazy" data-attachment-id="62454" data-permalink="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="teresa-mannino-dal-tradimento-alla-bambina-|-oggi-come-va" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">cronaca</span></h3>
	<div class="zox-art-title">
		<a href="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/" rel="bookmark">
		<h2 class="zox-s-title3">Teresa Mannino dal tradimento alla bambina | Oggi come va</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2020/04/08/riviste-di-moda-ecco-la-top-10-tra-cui-lultima-arrivata-break-magazine-moda/" rel="bookmark">
				<img width="100" height="100" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24186" data-permalink="https://citymilano.com/2018/10/11/esce-su-break-magazine-moda-intervista-alla-modella-rosa-nelly-brancato/the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="break magazine moda milano Rosa Nelly Brancato" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">attualità</span></h3>
	<div class="zox-art-title">
		<a href="https://citymilano.com/2020/04/08/riviste-di-moda-ecco-la-top-10-tra-cui-lultima-arrivata-break-magazine-moda/" rel="bookmark">
		<h2 class="zox-s-title3">RIVISTE DI MODA : ECCO LA TOP 10 TRA CUI L’ULTIMA ARRIVATA BREAK MAGAZINE MODA</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">attualità</span></h3>
	<div class="zox-art-title">
		<a href="https://citymilano.com/2020/03/20/ecco-chi-e-marilu-barberio-artista-attrice-che-ci-racconta-parla-di-se/" rel="bookmark">
		<h2 class="zox-s-title3">Ecco chi è  Marilù Barberio: artista, attrice che ci  parla di se</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2021/11/16/leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato/" rel="bookmark">
				<img width="100" height="100" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?resize=100%2C100&amp;ssl=1" class="lazy-load wp-post-image jetpack-lazy-image" alt="l’eredita,-ketty-munari-la-campionessa:-il-retroscena-sul-fidanzato" loading="lazy" data-attachment-id="125424" data-permalink="https://citymilano.com/2021/11/16/leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato/leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l’eredita,-ketty-munari-la-campionessa:-il-retroscena-sul-fidanzato" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/11/125423-leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">GOSSIP</span></h3>
	<div class="zox-art-title">
		<a href="https://citymilano.com/2021/11/16/leredita-ketty-munari-la-campionessa-il-retroscena-sul-fidanzato/" rel="bookmark">
		<h2 class="zox-s-title3">L’Eredità, Ketty Munari la campionessa: il retroscena sul fidanzato</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
																		 	<div class="zox-post-soc-scroll">
 		<ul class="zox-post-soc-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/&amp;t=Il Genoa inchioda l’Atalanta sul pari a Marassi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Il Genoa inchioda l’Atalanta sul pari a Marassi -&amp;url=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Il Genoa inchioda l’Atalanta sul pari a Marassi&url=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/&utm_medium=article-share&utm_campaign=tools&utm_source=City Milano News', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Il Genoa inchioda l’Atalanta sul pari a Marassi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
 	</div><!--zox-post-soc-scroll-->
 	<div class="zox-soc-mob-wrap">
 		<div class="zox-soc-mob-left left relative">
 			<ul class="zox-soc-mob-list left relative">
 				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/&amp;t=Il Genoa inchioda l’Atalanta sul pari a Marassi', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-soc-mob-fb">
 					<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('http://twitter.com/share?text=Il Genoa inchioda l’Atalanta sul pari a Marassi -&amp;url=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-soc-mob-twit">
 					<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Il Genoa inchioda l’Atalanta sul pari a Marassi&url=https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/&utm_medium=article-share&utm_campaign=tools&utm_source=City Milano News', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-soc-mob-flip">
 					<i class="fab fa-flipboard"></i>
 				</li>
 				</a>
 				<a href="whatsapp://send?text=Il Genoa inchioda l’Atalanta sul pari a Marassi https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 				</a>
 				<a href="mailto:?subject=Il Genoa inchioda l’Atalanta sul pari a Marassi&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/">
 				<li class="zox-soc-mob-email">
 					<i class="fas fa-envelope"></i>
 				</li>
 				</a>
 				 					 						<a href="https://citymilano.com/2021/12/22/il-genoa-inchioda-latalanta-sul-pari-a-marassi/#respond">
 						<li class="zox-soc-mob-com zox-com-click">
 							<i class="fas fa-comment"></i>
 						</li>
 						</a>
 					 				 			</ul>
 		</div><!--zox-soc-mob-left-->
 		<div class="zox-soc-mob-right left relative zox-mob-soc-click">
 			<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
 		</div><!--zox-soc-mob-right-->
 	</div><!--zox-soc-mob-wrap-->
 									</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">You May Also Like</span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/" rel="bookmark">
				<img src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="paolo-bonolis:-chi-e-la-figlia-martina?" loading="lazy" data-attachment-id="91275" data-permalink="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/paolo-bonolis-chi-e-la-figlia-martina-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=%2C&amp;ssl=1" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="paolo-bonolis:-chi-e-la-figlia-martina?" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="paolo-bonolis:-chi-e-la-figlia-martina?" loading="lazy" data-attachment-id="91275" data-permalink="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/paolo-bonolis-chi-e-la-figlia-martina-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=%2C&amp;ssl=1" data-orig-size="" data-comments-opened="1" data-image-meta="[]" data-image-title="paolo-bonolis:-chi-e-la-figlia-martina?" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/06/91274-paolo-bonolis-chi-e-la-figlia-martina.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">attualità</span></h3>
				<div class="zox-art-title">
			<a href="https://citymilano.com/2021/06/05/paolo-bonolis-chi-e-la-figlia-martina/" rel="bookmark">
			<h2 class="zox-s-title2">Paolo Bonolis: chi è la figlia Martina?</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Paolo Bonolis appare spesso insieme ai suoi figli Adele, Silvia e Davide, avuti dalla moglie Sonia Bruganelli. In pochi, però, sanno che l’uomo ha anche altri...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://citymilano.com/author/gabriellaredazione/" title="Articoli scritti da redazione" rel="author">redazione</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>5 Giugno 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="teresa-mannino-dal-tradimento-alla-bambina-|-oggi-come-va" loading="lazy" data-attachment-id="62454" data-permalink="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="teresa-mannino-dal-tradimento-alla-bambina-|-oggi-come-va" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=1260%2C709&amp;ssl=1 1260w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=260%2C146&amp;ssl=1 260w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="teresa-mannino-dal-tradimento-alla-bambina-|-oggi-come-va" loading="lazy" data-attachment-id="62454" data-permalink="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va-2/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="teresa-mannino-dal-tradimento-alla-bambina-|-oggi-come-va" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?fit=880%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?zoom=2&amp;resize=100%2C100&amp;ssl=1 200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?zoom=3&amp;resize=100%2C100&amp;ssl=1 300w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/62453-teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">cronaca</span></h3>
				<div class="zox-art-title">
			<a href="https://citymilano.com/2021/02/11/teresa-mannino-dal-tradimento-alla-bambina-oggi-come-va/" rel="bookmark">
			<h2 class="zox-s-title2">Teresa Mannino dal tradimento alla bambina | Oggi come va</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Teresa Mannino si rese protagonista di uno spiacevole episodio di infedeltà, la stessa comica non si è mai nascosta ed ammise il suo gesto...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://citymilano.com/author/modiglianisite/" title="Articoli scritti da Time News" rel="author">Time News</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>11 Febbraio 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://citymilano.com/2020/04/08/riviste-di-moda-ecco-la-top-10-tra-cui-lultima-arrivata-break-magazine-moda/" rel="bookmark">
				<img width="600" height="337" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?resize=600%2C337&amp;ssl=1" class="zox-reg-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24186" data-permalink="https://citymilano.com/2018/10/11/esce-su-break-magazine-moda-intervista-alla-modella-rosa-nelly-brancato/the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="break magazine moda milano Rosa Nelly Brancato" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?resize=600%2C337&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<img width="100" height="100" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?resize=100%2C100&amp;ssl=1" class="zox-mob-img wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24186" data-permalink="https://citymilano.com/2018/10/11/esce-su-break-magazine-moda-intervista-alla-modella-rosa-nelly-brancato/the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="break magazine moda milano Rosa Nelly Brancato" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/fcdf1-the-cover-of-the-week-is-dedicated-rosa-nelly-brancato-soul-saves.jpg?resize=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">attualità</span></h3>
				<div class="zox-art-title">
			<a href="https://citymilano.com/2020/04/08/riviste-di-moda-ecco-la-top-10-tra-cui-lultima-arrivata-break-magazine-moda/" rel="bookmark">
			<h2 class="zox-s-title2">RIVISTE DI MODA : ECCO LA TOP 10 TRA CUI L’ULTIMA ARRIVATA BREAK MAGAZINE MODA</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Nel tempo sono state diverse le riviste di moda che hanno riempito gli scaffali delle edicole in Italia. Tra le varie, andiamo a vedere...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://citymilano.com/author/modiglianisite/" title="Articoli scritti da Time News" rel="author">Time News</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>8 Aprile 2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">attualità</span></h3>
				<div class="zox-art-title">
			<a href="https://citymilano.com/2020/03/20/ecco-chi-e-marilu-barberio-artista-attrice-che-ci-racconta-parla-di-se/" rel="bookmark">
			<h2 class="zox-s-title2">Ecco chi è  Marilù Barberio: artista, attrice che ci  parla di se</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">Facendo un piccolo bilancio della tua vita cosa ne verrebbe fuori? Un successo clamoroso, seppur interiore, la soddisfazione personale e la consapevolezza di sé stessi,...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://citymilano.com/author/modiglianisite/" title="Articoli scritti da Time News" rel="author">Time News</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>20 Marzo 2020</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																																				<a href="https://citymilano.com/"><img src="https://citymilano.com/wp-content/themes/zoxpress/images/logos/logo-nav-net1.png" alt="City Milano News" data-rjs="2" /></a>
																																	</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
																							</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Copyright © 2017 City Milano News </p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																																																																																																											</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202151'></script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2021\/12\/22\/il-genoa-inchioda-latalanta-sul-pari-a-marassi\/":133542};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5063f64c0f","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9ec27cf1b6","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3b032c82f8","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"59a46d9863","ajax_url":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.8.2' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>

			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				if ($(window).scrollTop() > headerHeight - botHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix");
	    			if(scroll < previousScroll) {
						$("#zox-bot-head-wrap").addClass("zox-fix");
						$("#zox-site-grid").css("margin-top", botHeight);
					} else {
						$("#zox-bot-head-wrap").removeClass("zox-fix");
					}
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
		$(window).load(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
		$(window).resize(function(){
			var headwrap = $("#zox-bot-head-wrap");
			var position = headwrap.offset();
			var headWidth = $("#zox-bot-head-wrap").outerWidth();
			$(".zox-mega-dropdown").css("width", headWidth );
			$(".zox-mega-dropdown").offset({
  				left: position.left,
				width: headwrap.offsetWidth
			});
		});
	});
	

	jQuery(document).ready(function($) {
		$("#zox-site").toggleClass(localStorage.toggled);
		$(".zox-night-mode").on("click", function(){
			if (localStorage.toggled != "zox-dark") {
				$("#zox-site").toggleClass("zox-dark", true);
				localStorage.toggled = "zox-dark";
			} else {
				$("#zox-site").toggleClass("zox-dark", false);
				localStorage.toggled = "";
			}
		});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
	});

	});
  	

			jQuery(document).ready(function($) {
				$(".zox-com-click-133542").on("click", function(){
	  	    	$(".zox-com-click-id-133542").show();
		    	$(".disqus-thread-133542").show();
	  	    	$(".zox-com-but-133542").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/zoxpress/js/scripts.js?ver=5.8.2' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/zoxpress/js/retina.js?ver=5.8.2' id='zox-retina-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.8.2' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/citymilano.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","nonce":"edc0baae51","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/citymilano.com\/wp-login.php?redirect_to=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F08%2Friviste-di-moda-ecco-la-top-10-tra-cui-lultima-arrivata-break-magazine-moda%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.5-a.3' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202151#ver=202151&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=133542&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5d8e87feb53b56ed3740ff43dc922b5b615dfdbf#parent=https%3A%2F%2Fcitymilano.com%2F2021%2F12%2F22%2Fil-genoa-inchioda-latalanta-sul-pari-a-marassi%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=133542&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5d8e87feb53b56ed3740ff43dc922b5b615dfdbf#parent=https%3A%2F%2Fcitymilano.com%2F2021%2F12%2F22%2Fil-genoa-inchioda-latalanta-sul-pari-a-marassi%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'157847923',post:'133542',tz:'1',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '133542' ]);
</script>
	</body>
</html>
<!--
	generated in 1.067 seconds
	188389 bytes batcached for 300 seconds
-->
