<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Poppins:r:latin,latin-ext","Raleway:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le collezioni outdoor 2021 per vivere all’aria aperta con stile - City Milano News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le collezioni outdoor 2021 per vivere all’aria aperta con stile - City Milano News" />
	<meta property="og:description" content="Spread the love Men&ugrave;1 Minotti2 B&#038;B Italia3 Lapalma4 Cassina5 Ethimo6 Roche Bobois7 Living Divani8 Cridea Minotti Sfoglia gallery Una zonaContinua a leggere" />
	<meta property="og:url" content="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2021-02-26T19:37:59+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":"https://citymilano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?fit=1600%2C650&ssl=1","width":1600,"height":650,"caption":"le-collezioni-outdoor-2021-per-vivere-all\u2019aria-aperta-con-stile"},{"@type":"WebPage","@id":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#webpage","url":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/","name":"Le collezioni outdoor 2021 per vivere all\u2019aria aperta con stile - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#primaryimage"},"datePublished":"2021-02-26T19:37:59+00:00","dateModified":"2021-02-26T19:37:59+00:00","author":{"@id":"https://citymilano.com/#/schema/person/dea9dd02a2b44e945351eefd3f068866"},"breadcrumb":{"@id":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/"]}]},{"@type":"BreadcrumbList","@id":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://citymilano.com/","url":"https://citymilano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/","url":"https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/","name":"Le collezioni outdoor 2021 per vivere all\u2019aria aperta con stile"}}]},{"@type":"Person","@id":"https://citymilano.com/#/schema/person/dea9dd02a2b44e945351eefd3f068866","name":"redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Le collezioni outdoor 2021 per vivere all’aria aperta con stile Feed dei commenti" href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-40f6fb55ea857a7b8da180206a757e90' href='https://citymilano.com/_static/??-eJylUtFOwzAM/CFMNE0MXhCfgtLEa7O6cRUnq/r3eO2GWFmnIV4iO7bvLucMPTiOGWM2PZU6RDEHzL11renYF0IxCclm9NCz5EX27ESehh5CdFS89mpufJBsKmLXAoUq2TQaySPhcxfiowO5we5qYCkyicAezzqgxojJZk6AruGZTrHZY8IjU8mBI+yTYvwH7xRDbkpXRRtoDSnbihB4fykIaEWMuIQY7z3J8xCJrYeOY1BuY0UwzxZN2jH6tdnlzii0es62L0Yma8XE0Npyu2MJ+qnbMpMlQVvkdniX5qBaKCjUdK7xiT54BGEXLIE0NqHpS6UTkwW/qzBX/wBnvfq/hibHeg1Kr/QjBRx+Cvq+fHQpE4233o9TGOIq35XzZ5HENctVcu8zXRBOQs/xqfWje9/sNtuX1832bfcFXKCGXA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://citymilano.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyNj0FOxDAMRS+EGwqoYhYjjoIyqUndxkkmcVr19uMObGABSJYty/8/fW8ZKLrQRqxm1ro2LPvXACZfrGDHFLu5PmwZXIqCUUwOzVNUPUq2bjHvCjGXRmE0BYN6RsipSv2+/QIaW7EOQ5DEBD4lHxDEemAbrcdyZPPCL+r8SIWB06p3tSxYfhBlQtZnIi22HbYaSAPe+x/Kz6+7lXDLqYib8D94UfAOC4kK3/jcD4+n16F/Hp5uVcuCzA=='></script>
<link rel="https://api.w.org/" href="https://citymilano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://citymilano.com/wp-json/wp/v2/posts/65730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-h6a' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /><style type="text/css">div#toc_container ul li {font-size: 85%;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/amp/"><link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-65730 single-format-standard custom-background wp-custom-logo wp-embed-responsive has-thumb custom-logo-on slider-boxed offcanvas-widgets-off custom-colors">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home">City Milano News</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li id="menu-item-37955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
	<li id="menu-item-64339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64339"><a href="https://citymilano.com/category/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-46759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46759"><a href="https://citymilano.com/category/web-reputation/">WEB REPUTATION</a>
<ul class="sub-menu">
	<li id="menu-item-51615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51615"><a href="https://citymilano.com/vuoi-cancellare-notizie-da-internet-privacy-garantita-chiama-3279105006-per-info/">cancellazione</a></li>
	<li id="menu-item-51618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51618"><a href="https://citymilano.com/privacy-6/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		 </div><!-- end .custom-logo-wrap -->
		
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64339"><a href="https://citymilano.com/category/sport/">SPORT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46759"><a href="https://citymilano.com/category/web-reputation/">WEB REPUTATION</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51615"><a href="https://citymilano.com/vuoi-cancellare-notizie-da-internet-privacy-garantita-chiama-3279105006-per-info/">cancellazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-51618"><a href="https://citymilano.com/privacy-6/">Privacy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-65730" class="post-65730 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/attualita/" rel="category tag">attualità</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Le collezioni outdoor 2021 per vivere all’aria aperta con stile</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/gabriellaredazione/">redazione</a></span></div><div class="entry-date"><a href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-26T20:37:59+01:00">26 Febbraio 2021</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#respond">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/"><img width="1600" height="650" src="https://citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="le-collezioni-outdoor-2021-per-vivere-all’aria-aperta-con-stile" loading="lazy" data-attachment-id="65731" data-permalink="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile-2/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?fit=1600%2C650&amp;ssl=1" data-orig-size="1600,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612176420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="le-collezioni-outdoor-2021-per-vivere-all’aria-aperta-con-stile" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?fit=300%2C122&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?fit=950%2C386&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?resize=300%2C122&amp;ssl=1 300w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?resize=1024%2C416&amp;ssl=1 1024w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?resize=768%2C312&amp;ssl=1 768w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?resize=1536%2C624&amp;ssl=1 1536w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?resize=260%2C106&amp;ssl=1 260w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://citymilano.com/wp-content/uploads/2021/02/65730-le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile&url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F&title=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 'Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div>
<div id="toc_container" class="no_bullets"><p class="toc_title">Men&ugrave;</p><ul class="toc_list"><li><a href="#Minotti"><span class="toc_number toc_depth_1">1</span> Minotti</a></li><li><a href="#B038B_Italia"><span class="toc_number toc_depth_1">2</span> B&#038;B Italia</a></li><li><a href="#Lapalma"><span class="toc_number toc_depth_1">3</span> Lapalma</a></li><li><a href="#Cassina"><span class="toc_number toc_depth_1">4</span> Cassina</a></li><li><a href="#Ethimo"><span class="toc_number toc_depth_1">5</span> Ethimo</a></li><li><a href="#Roche_Bobois"><span class="toc_number toc_depth_1">6</span> Roche Bobois</a></li><li><a href="#Living_Divani"><span class="toc_number toc_depth_1">7</span> Living Divani</a></li><li><a href="#Cridea"><span class="toc_number toc_depth_1">8</span> Cridea</a></li><li><a href="#Condividi"><span class="toc_number toc_depth_1">9</span> Condividi:</a></li><li><a href="#Mi_piace"><span class="toc_number toc_depth_1">10</span> Mi piace:</a></li></ul></div>
<h3><span id="Minotti"><a href="https://www.minotti.com/it/outdoor" rel="noopener" target="_blank">Minotti</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129801', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>Una zona living en plein air, in perfetta continuità di stile tra <i>in</i> e <i>out: </i>è la 2020 Outdoor Collection di Minotti. Coordinata da <a href="https://www.ad-italia.it/autore/rodolfo-dordoni/" rel="noopener" target="_blank"><b>R</b><b></b></a><b>odolfo Dordoni </b>con <b>Minotti Studio</b>, la collezione accoglie progetti firmati dal duo italo-danese <b>GamFratesi</b>, dall’architetto brasiliano <b>Marcio Kogan</b> e dallo stesso Rodolfo Dordoni. Una linea internazionale, in cui l’universo creativo dei progettisti si fonde con l’italianità tipica di Minotti, dando vita a soluzioni esteticamente impeccabili, che mettono il comfort al primo posto.</p>
<h3><span id="B038B_Italia"><a href="https://www.bebitalia.com/it/stories/news/borea-outdoor-collection-2021" rel="noopener" target="_blank">B&#038;B Italia</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129797', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>«<i>Borea è un aeroplano. È un aeroplano che è atterrato, un aeroplano del 2020 ma con un’anima tecnologica che forse arriva da un altro secolo. È una collezione in alluminio, molto moderna, impilabile, un vero prodotto da esterni […]</i><i>». </i>Così <strong><a href="https://www.ad-italia.it/autore/piero-lissoni/" rel="noopener" target="_blank">Piero Lissoni</a></strong> descrive la nuova collezione outdoor che ha firmato per B&#038;B Italia: sedute, tavoli da pranzo, tavolini e tessuti sono realizzati in metallo tubolare dal disegno fluido e continuo, con tecniche tipicamente utilizzate nel settore aeronautico. Versatile e sostenibile.</p>
<h3><span id="Lapalma"><a href="https://www.lapalma.it/it" rel="noopener" target="_blank">Lapalma</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129803', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>Vivere all’aperto e a stretto contatto con la natura, senza rinunciare a comodità e stile: è questo, da quarant’anni, lo spirito di Lapalma, specializzata nella ricerca e selezione dei migliori materiali – resistenti all’acqua, ai raggi UV, alle nebbie saline, ai funghi e alle muffe – per affrontare con disinvoltura gli agenti atmosferici e garantire la massima durata nel tempo. Imbottiti, sedute, tavoli sono pensati per gli spazi aperti iin ogni clima e latitudine: dai vigneti ai giardini tropicali, dalla riva del mare alle montagne innevate.<span> </span></p>
<h3><span id="Cassina"><a href="https://www.cassina.com/it/collezione/outdoor/561-trampoline-divano" rel="noopener" target="_blank">Cassina</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129805', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>Dopo il lancio del love-bed <i>Trampoline </i>di <strong><a href="https://www.ad-italia.it/autore/patricia-urquiola/" rel="noopener" target="_blank">Patricia Urquiola</a></strong> per la prima collezione outdoor di Cassina, la linea si amplia ora con una nuova poltrona, un divano a due posti e tre moduli combinabili, per creare composizioni per l’esterno accoglienti e giocose, dalle forme tondeggianti e sinuose. <i>Trampoline </i>ha anche <b>un approccio sensibile all’ambiente</b>: grazie alla ricerca di Cassina LAB, la collaborazione tra il Centro di Ricerche e Sviluppo di Cassina e Poli.design del Politecnico di Milano, la collezione presenta materiali innovativi e sostenibili completamente made in Italy.<span> «</span><i>Spero che Trampoline sia un arcipelago felice che cresce»,</i> afferma la designer spagnola.</p>
<h3><span id="Ethimo"><a href="https://www.ethimo.com/it" rel="noopener" target="_blank">Ethimo</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129807', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>È ispirata all’urban design del tardo Ottocento la nuova sfida progettuale di <b>Ethimo</b> al designer <b>Luca Nichetto</b>: Venexia è la nuova collezione lounge che ricorda visivamente le antiche ringhiere, dalle proporzioni importanti ma al tempo stesso leggera. Comprende una serie di sedute che possono vivere singolarmente o essere abbinate tra loro, oltre a tavolini con top in pietra lavica o in cotto smaltato: la modularità degli elementi perrmette di creare piacevoli composizioni per arredare gli ambienti outdoor più diversi.</p>
<h3><span id="Roche_Bobois"><a href="https://www.roche-bobois.com/it-IT" rel="noopener" target="_blank">Roche Bobois</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129795', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>Un invito a vivere gli spazi esterni in modo confortevole: è la nuova collezione Roche Bobois, che per la stagione 2021 declina le sue proposte Indoor in versione Outdoor, come il divano Informel e i tavolini Rocket, e propone novità come la chaise longue Sunset. I colori sfumano dal blu all’azzurro,<span>  </span>passando per la nuance blu anatra, le finiture alternano varianti opache e lucide, mentre i tessuti – decorati o a tinta unita – sono esaltati da colori vivaci e briosi.</p>
<h3><span id="Living_Divani"><a href="https://livingdivani.it/it/prodotti/outdoor/" rel="noopener" target="_blank">Living Divani</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129802', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>Un  relax più flessibile, personalizzabile e a misura d’uomo: è questa la filosofia di Living Divani e del suo art director, <strong>Piero Lissoni</strong>. Tra le ultime proposte outdoor troviamo la nuova famiglia di tavolini Islands Low Table (disponibili anche per indoor), firmati dal designer americano<strong> Stephen Burks</strong>, noto per la sua capacità di fondere tradizione e spirito di libertà, passato e contemporaneo, industria e artigianato. Con piano e fondo in Purenit® sagomati, bisellati e verniciati nero opaco, si trasformano in pratici contenitori.</p>
<h3><span id="Cridea"><a href="https://www.cridea.it/it/benvenuti/" rel="noopener" target="_blank">Cridea</a></span></h3>
<div ng-controller="GalleryController" ng-init="loadData('129920', '20776','https://www.ad-italia.it/design/arredamento/esterni/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 0, true)">
                <picture picturefil="http://www.ad-italia.it/"><img lazy-img="{{coverImage}}"></img></picture>
<p><span></p>
<p><span><br /></br><span></span><br /></br></span><br /></br><span>Sfoglia gallery</span>
                </p>
<p></span><br /></br><a href="http://www.ad-italia.it/" ng-click="openGallery($event)"></a>
            </p>
</div>
<p>Geometrie e tinte pastello sono protagoniste delle collezioni outdoor disegnate da <b>Jorge Herrera </b>per Cridea. La particolarità di questi arredi è il rivestimento poliuretanico: una schiuma flessibile che rende ogni pezzo morbido al tatto, resistente, anti-graffio e impermeabile all’acqua e agli agenti atmosferici. Finiture e  lavorazioni sono tutte realizzate a mano e personalizzabili su richiesta del cliente. Ventisette le tonalità disponibili, ispirate, come spiga Herrera ai «cieli luminosi e alle sfumature di colori di alcuni tra i luoghi per suggestivi del pianeta».</p>
</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title"><span id="Condividi">Condividi:</span></h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65730" class="share-twitter sd-button share-icon" href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65730" class="share-facebook sd-button share-icon" href="https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-65730-6039628abcb46' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=65730&amp;origin=citymilano.com&amp;obj_id=157847923-65730-6039628abcb46' data-name='like-post-frame-157847923-65730-6039628abcb46'><h3 class="sd-title"><span id="Mi_piace">Mi piace:</span></h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:53px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile&url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F&title=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F&title=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/', 'Le%20collezioni%20outdoor%202021%20per%20vivere%20all%E2%80%99aria%20aperta%20con%20stile', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>Le collezioni outdoor 2021 per vivere all’aria aperta con stile</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/26/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=65730&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0cd32c36833e5ae24ba96ffd8db3d4336f71399f#parent=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2021/02/26/gemma-galgani-ricorda-la-mamma-mi-manchi-da-morire-auguri-ovunque-tu-sia/" rel="prev"><span class="meta-nav">Articolo precedente</span> </a></div><div class="nav-next"><a href="https://citymilano.com/2021/02/26/come-scegliere-la-scrivania-per-lhome-office/" rel="next"><span class="meta-nav">Articolo successivo</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -65730 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="media_image-15" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://ugolini.co.th/truffleat-shop-bar-the-way-where-to-shop-and-eat-in-the-same-time/"><img width="1000" height="594" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?fit=1000%2C594&amp;ssl=1" class="image wp-image-64243  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="64243" data-permalink="https://citymilano.com/truffleat-tartufi-italiani-prima-qualita/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?fit=1000%2C594&amp;ssl=1" data-orig-size="1000,594" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;mahony - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9mahony - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="truffleat-tartufi-italiani-prima-qualita" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?fit=950%2C564&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?resize=300%2C178&amp;ssl=1 300w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?resize=768%2C456&amp;ssl=1 768w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?resize=246%2C146&amp;ssl=1 246w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-tartufi-italiani-prima-qualita.jpg?fit=1000%2C594&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-22" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://ugolini.co.th/ugolini-truffle-bar-restaurant-and-truffleat-bar-restaurant-ready-to-reopen-the-historical-truffle-at-137-pillars-in-bangkok/"><img width="1080" height="686" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?fit=1080%2C686&amp;ssl=1" class="image wp-image-63301  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63301" data-permalink="https://citymilano.com/truffle-bar-bangkok-for-web/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?fit=1080%2C686&amp;ssl=1" data-orig-size="1080,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Truffle-bar-Bangkok-for-web" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?fit=950%2C603&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?resize=300%2C191&amp;ssl=1 300w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?resize=1024%2C650&amp;ssl=1 1024w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?resize=768%2C488&amp;ssl=1 768w, https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?resize=230%2C146&amp;ssl=1 230w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2021/02/Truffle-bar-Bangkok-for-web.jpg?fit=1080%2C686&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-24" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://store.truffleat.com/truffleat/"><img width="1868" height="1868" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?fit=1868%2C1868&amp;ssl=1" class="image wp-image-63305  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63305" data-permalink="https://citymilano.com/truffleat-oil-web/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?fit=1868%2C1868&amp;ssl=1" data-orig-size="1868,1868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="truffleat-oil-web" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?fit=950%2C950&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?w=1868&amp;ssl=1 1868w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?resize=146%2C146&amp;ssl=1 146w" data-lazy-sizes="(max-width: 1868px) 100vw, 1868px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2021/02/truffleat-oil-web.jpg?fit=1868%2C1868&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-20" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://store.truffleat.com/torrone/"><img width="1772" height="1225" src="https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?fit=1772%2C1225&amp;ssl=1" class="image wp-image-57200  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="57200" data-permalink="https://citymilano.com/antica-torroneria-piemontese/" data-orig-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?fit=1772%2C1225&amp;ssl=1" data-orig-size="1772,1225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Antica Torroneria Piemontese" data-image-description="" data-medium-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?fit=950%2C657&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?w=1772&amp;ssl=1 1772w, https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?resize=1024%2C708&amp;ssl=1 1024w, https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?resize=768%2C531&amp;ssl=1 768w, https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?resize=1536%2C1062&amp;ssl=1 1536w, https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?resize=211%2C146&amp;ssl=1 211w" data-lazy-sizes="(max-width: 1772px) 100vw, 1772px" data-lazy-src="https://i2.wp.com/citymilano.com/wp-content/uploads/2021/01/Antica-Torroneria-Piemontese.jpg?fit=1772%2C1225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">COSA CERCANO LE PERSONE SU GOOGLE?</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2152_RC04/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("IT_cu_DvsBxnABAAB_vM_en", "fe_line_chart_e0726fc9-0f42-451c-bc70-09d07e13e8bd", {"guestPath":"https://trends.google.it:443/trends/embed/"}); </script> </div></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog">Blog at WordPress.com</a>.
		
		Tema: Nikau di <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202108'></script>

<!-- Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2021\/02\/26\/le-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile\/":65730};
	</script>
				<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script id='nikau-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJxtjVEKwjAQRC9kuoRK/RKPImm6sdsmm9BsKL29KygI+jUM82ZmL8ZnFmSBEtuDuMKCUpxf4U7sYWwUJyhzlsxv6RJxt9TT/lsVN0Y0OXyCajSpEDa1XzUdjm1Cvargc0pKmg1LPP5My4xJSabVtRcfGnuhzFW5W7rawdrhcu5t/wSqI0tF'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://citymilano.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://citymilano.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJytj9FqwzAMRX+oidYWQvcw9inDcdRWiWx5kp2Qfn1NIdCn0cJerzjn6i6p8RIzxgyJy4WiwYg5OT/BjHEQBVeyBJcz+e3SsLutDQV3QQPTmhtQdaihzyRRekOdUZskvJ6JuQ0U29F2yz+VPUUvqH8oeugL8QBJLAc0q+R74PhbUNd2+0nR6PamgmmqC6qn4NXFgVH/4GukOBMukErP9Fg9WutFJtp6v8PXvvv4PHX7Y3e4A2kVrUo='></script>
<script src='https://citymilano.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='wp_review-js-js-extra'>
var wpreview = {"ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJx9jEEOQDAQAD+ETUM4iacItWTprkZb/b5ycHBwnGRmos1JtAkTOlgdRJsHT6ZgkmJ1WUK9i0fxYE1YSB7jwJMwgg2jIX1XPLz6Z4Y84vRzGzZyjB761MG8H5y8jltVK1U3VanKC/EFOlk='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.4.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=65730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0cd32c36833e5ae24ba96ffd8db3d4336f71399f#parent=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=65730&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0cd32c36833e5ae24ba96ffd8db3d4336f71399f#parent=https%3A%2F%2Fcitymilano.com%2F2021%2F02%2F26%2Fle-collezioni-outdoor-2021-per-vivere-allaria-aperta-con-stile%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'157847923',post:'65730',tz:'1',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '65730' ]);
</script>

</body>
</html>
<!--
	generated in 0.432 seconds
	86377 bytes batcached for 300 seconds
-->
