<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’Aria di domenica, lo sfogo di Amendola: “Chi se ne frega del cenone di Natale. State a casa, non ne posso più” (Video) - City Milano News</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’Aria di domenica, lo sfogo di Amendola: “Chi se ne frega del cenone di Natale. State a casa, non ne posso più” (Video) - City Milano News" />
	<meta property="og:description" content="Spread the love “Chi se ne frega del cenone di Natale”. Claudio Amendola si sfoga a L’Aria di Domenica. OspiteContinua a leggere" />
	<meta property="og:url" content="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2020-12-06T20:04:42+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Massimo Falcioni">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":"https://citymilano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?fit=968%2C515&ssl=1","width":968,"height":515,"caption":"l\u2019aria-di-domenica,-lo-sfogo-di-amendola:-\u201cchi-se-ne-frega-del-cenone-di-natale.-state-a-casa,-non-ne-posso-piu\u201d-(video)"},{"@type":"WebPage","@id":"https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/#webpage","url":"https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/","name":"L\u2019Aria di domenica, lo sfogo di Amendola: \u201cChi se ne frega del cenone di Natale. State a casa, non ne posso pi\u00f9\u201d (Video) - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/#primaryimage"},"datePublished":"2020-12-06T20:04:42+00:00","dateModified":"2020-12-06T20:04:42+00:00","author":{"@id":"https://citymilano.com/#/schema/person/8a6c1eb68ad9fc20c5cf43c0fa7f09a9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/"]}]},{"@type":"Person","@id":"https://citymilano.com/#/schema/person/8a6c1eb68ad9fc20c5cf43c0fa7f09a9","name":"Massimo Falcioni"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; L’Aria di domenica, lo sfogo di Amendola: “Chi se ne frega del cenone di Natale. State a casa, non ne posso più” (Video) Feed dei commenti" href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='all-css-1e72263f2bf926885a258b39fcae764d' href='https://citymilano.com/_static/??-eJylUtFOwzAM/CG8DITYE+JTUJp4rdc0ruJkVf8er90QK+s0xEtkx/bd5ZyhB8cxY8ymD6WmKOaAubeuNR37ElBMwmAzeuhZ8iLbOJGnoQeKLhSvvZobT5JNFdi1EKhKNo1G8hhw01F8dCA32F0NLEUmEdjjWQfUGDHZzAnQNTzTKTZ7THjkUDJxhH1SjP/gnWLITemqaCmsIWVbBQTeXwoCWhEjLiHGe0/yPMTA1kPHkZTbWBHMs0WTdox+bXa5s0CtnrPti5HJWjGRWltudyxBP3VbZrKEtEVuh3dpDqolkEJN5xqf6INHEHZkA0hjE5q+VDoxWfC7CnP1D3DWq/9raHKs16D0Sj8S4fBT0Pflo0uZaLz1fpxCiqt8V86fRQauWa6Se5/pgnASeo5PrR/d+/Pbdrd92W13r19ciIZV' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://citymilano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyNjssOwiAQRX9IStX62Bg/xSAd6VBgEIY2/XvRnbrQzSQ3956TmaPQFBgCy+iKwZClBY5Kj/KCQctrQdfLBE4x9CJS5vyeGo+hsXk1f4v6kpQG55g8CkNkHAhWRngVlIEkbZaGfVfJGyUvPE21r8gI6cPIA3jIMuCoyhPLDuuDr/tjae8F0tJMCHOkxHqAf/RcxYsYkevw7E/rfbs7tt32sHkA6B9x8g=='></script>
<link rel="https://api.w.org/" href="https://citymilano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://citymilano.com/wp-json/wp/v2/posts/46939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-cd5' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type="text/css">div#toc_container ul li {font-size: 85%;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/amp/"><link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-46939 single-format-standard wp-custom-logo wp-embed-responsive has-thumb custom-logo-on slider-on slider-boxed offcanvas-widgets-off">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home">City Milano News</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li id="menu-item-37955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
	<li id="menu-item-46759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46759"><a href="https://citymilano.com/category/web-reputation/">WEB REPUTATION</a></li>
</ul>
</li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
	<li id="menu-item-44467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44467"><a href="https://citymilano.com/comunicati-stampa/">COMUNICATI STAMPA</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		 </div><!-- end .custom-logo-wrap -->
		
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46759"><a href="https://citymilano.com/category/web-reputation/">WEB REPUTATION</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44467"><a href="https://citymilano.com/comunicati-stampa/">COMUNICATI STAMPA</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-46939" class="post-46939 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/cronaca/" rel="category tag">cronaca</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">L’Aria di domenica, lo sfogo di Amendola: “Chi se ne frega del cenone di Natale. State a casa, non ne posso più” (Video)</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/massimo-falcioni/">Massimo Falcioni</a></span></div><div class="entry-date"><a href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-06T21:04:42+01:00">6 Dicembre 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/#respond">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/"><img width="968" height="515" src="https://citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="l’aria-di-domenica,-lo-sfogo-di-amendola:-“chi-se-ne-frega-del-cenone-di-natale.-state-a-casa,-non-ne-posso-piu”-(video)" loading="lazy" data-attachment-id="46940" data-permalink="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video-2/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?fit=968%2C515&amp;ssl=1" data-orig-size="968,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l’aria-di-domenica,-lo-sfogo-di-amendola:-“chi-se-ne-frega-del-cenone-di-natale.-state-a-casa,-non-ne-posso-piu”-(video)" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?fit=300%2C160&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?fit=950%2C505&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?w=968&amp;ssl=1 968w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?resize=768%2C409&amp;ssl=1 768w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?resize=260%2C138&amp;ssl=1 260w" data-lazy-sizes="(max-width: 968px) 100vw, 968px" data-lazy-src="https://citymilano.com/wp-content/uploads/2020/12/46939-laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29&url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F&title=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29 https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/', 'L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div>
<p>“<em>Chi se ne frega del cenone di Natale</em>”. <strong>Claudio Amendola</strong> si sfoga a <em>L’Aria di Domenica</em>. Ospite fisso di Myrta Merlino nei blocchi di programma che non si sovrappongono alle partite della Roma, l’attore si trasforma in una sorta di ‘Grinch’, r<a href="https://www.la7.it/laria-che-tira/video/covid-lo-sfogo-di-claudio-amendola-non-ne-posso-piu-del-cenone-di-natale-ma-chi-se-ne-frega-06-12-2020-354178">espingendo con decisione tutte le domande</a> riguardanti le limitazioni imposte dal Dpcm nei giorni di festa.</p>
<p>Collegato assieme ad Amendola c’è Ilaria Capua. La padrona di casa gli chiede se abbia curiosità e domande da porre alla virologa, ma viene gelata: “<em>No, mi deprime dover vedere personalità del genere spiegare cose ovvie. <strong>Non ne posso più, state a casa, è una volta. Abitate in quattro? Fate il Natale in quattro. Basta, ma che è ‘sta roba?</strong> […] Doversi cospargere il capo di cenere perché quest’anno non mangeremo i tortellini in brodo tutti insieme. Sti cavoli. Mi sembra stupido parlarne anche noi</em>”.</p>
<p>La Merlino si sente chiamata in causa e ribatte: “<em>Mi stai riprendendo?</em>”. I sorrisi nascondono un certo imbarazzo, tuttavia Amendola non indietreggia:</p>
<blockquote>
<p>“Non ne posso più. Rimprovero l’Italia intera. Non si parla d’altro, non ne posso più. <strong>State a casa, non uscite</strong>. Dio vi accoglierà anche se pregate nello sgabuzzino di casa”.</p>
</blockquote>
<p>Di certo, non si può dire che Amendola non sia coerente. Già a metà novembre, sempre nel talk della Merlino, auspicò una chiusura generalizzata per le festività: “<em>Non vivo il Natale con trasporto, farei un lockdown generale dal 20 dicembre al 6 gennaio</em>”. Una linea non troppo lontana da quella contenuta nel decreto firmato il 3 dicembre che vieta lo spostamento tra regioni dal 21 dicembre all’Epifania e quello tra i comuni a Natale, Santo Stefano e a Capodanno.</p>
<p>Durissimo anche il giudizio nei confronti di chi aggira i divieti: “<em>Sono favorevole alla denuncia per reato penale per procurata epidemia. Sono stufo dell’atteggiamento dei miei concittadini. Sono stufo</em>”.</p>
</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46939" class="share-twitter sd-button share-icon" href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46939" class="share-facebook sd-button share-icon" href="https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-46939-5fcd497b2763d' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=46939&amp;origin=citymilano.com&amp;obj_id=157847923-46939-5fcd497b2763d' data-name='like-post-frame-157847923-46939-5fcd497b2763d'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:53px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29&url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F&title=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F&title=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29 https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/', 'L%E2%80%99Aria%20di%20domenica%2C%20lo%20sfogo%20di%20Amendola%3A%20%E2%80%9CChi%20se%20ne%20frega%20del%20cenone%20di%20Natale.%20State%20a%20casa%2C%20non%20ne%20posso%20pi%C3%B9%E2%80%9D%20%28Video%29', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>L’Aria di domenica, lo sfogo di Amendola: “Chi se ne frega del cenone di Natale. State a casa, non ne posso più” (Video)</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/06/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=46939&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a89dd4dc94ea0a1d7dd096b5edf4de8d2634443f#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2020/12/06/covid-marsilio-da-domani-anche-labruzzo-diventa-zona-arancione-ma-il-governo-nessun-via-libera-deve-aspettare-mercoledi/" rel="prev"><span class="meta-nav">Articolo precedente</span> </a></div><div class="nav-next"><a href="https://citymilano.com/2020/12/06/coronavirus-6-dicembre-in-piemonte-1269-nuovi-casi-ma-si-alza-la-percentuale-dei-positivi-sui-tamponi-calano-i-ricoveri/" rel="next"><span class="meta-nav">Articolo successivo</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -46939 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="media_image-13" class="widget widget_media_image"><h2 class="widget-title">Laura D&#8217;amore TOP influencer</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.instagram.com/lauradamore_/?hl=it"><img width="1272" height="1945" src="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=1272%2C1945&amp;ssl=1" class="image wp-image-46425  attachment-full size-full jetpack-lazy-image" alt="https://www.instagram.com/lauradamore_/?hl=it" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="46425" data-permalink="https://citymilano.com/laura_damore/" data-orig-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=1272%2C1945&amp;ssl=1" data-orig-size="1272,1945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laura_damore" data-image-description="" data-medium-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=196%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=670%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?w=1272&amp;ssl=1 1272w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=196%2C300&amp;ssl=1 196w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=670%2C1024&amp;ssl=1 670w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=768%2C1174&amp;ssl=1 768w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?resize=1005%2C1536&amp;ssl=1 1005w" data-lazy-sizes="(max-width: 1272px) 100vw, 1272px" data-lazy-src="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/12/laura_damore.jpg?fit=1272%2C1945&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">COSA CERCANO LE PERSONE SU GOOGLE?</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2152_RC04/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("IT_cu_DvsBxnABAAB_vM_en", "fe_line_chart_e0726fc9-0f42-451c-bc70-09d07e13e8bd", {"guestPath":"https://trends.google.it:443/trends/embed/"}); </script> </div></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog">Blog at WordPress.com</a>.
		
		Tema: Nikau di <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202049'></script>

<!-- Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2020\/12\/06\/laria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video\/":46939};
	</script>
				<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script id='nikau-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJxtjVEKwjAQRC9kuilK/sSjSJtubNpkE7obSm/vCgqCfg3DvJnZq/GFBEmgpvaIxLCg1MGvcI/kYWwxTVDnIoXe0uVI3cKn/bcqw5jQlPAJ2GjCEDa1XzUdTm1CvWLwJWclzYY1HX+mZcasJMV1aC8+NPISC7Fyt3ztnT3bS2+dewKp7ks/'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://citymilano.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://citymilano.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.14' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyVj9EKwjAMRX/INVPEPYmfIrULM12b1qbd2L7eIgx8UdjrCffc3Dk2JnBGzhBdGYgFLOaozQgTch8S6JKD1zmT2S6N0+vSkNcDCkiqXOALKU+srBzm3+o7sYFHIddDDJI9itTkvqB9FUyL2n5KKLTuVDga64LqKfjU3DtMf/IVJZwIZ4jl4eiz2ooyIYy09d789Xhpu/bUtd35DYttgrc='></script>
<script src='https://citymilano.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script id='wp_review-js-js-extra'>
var wpreview = {"ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJx9jEEOgyAQAD9UXGwaOTU+xSiuzVp2IQLyfWkPHjx4nGRmSlAk1uUZI6wRSlA5kWuYpFnjo6L1klASBJc/JH9jw52wQMiTI/ureDz1ywx5wvnmNn4pMiYYageL37h6Pb/bThv9NNq8DvD6Olo='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202049#ver=202049&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=46939&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a89dd4dc94ea0a1d7dd096b5edf4de8d2634443f#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=46939&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a89dd4dc94ea0a1d7dd096b5edf4de8d2634443f#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F12%2F06%2Flaria-di-domenica-lo-sfogo-di-amendola-chi-se-ne-frega-del-cenone-di-natale-state-a-casa-non-ne-posso-piu-video%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'157847923',post:'46939',tz:'1',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '46939' ]);
</script>

</body>
</html>
