<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxd4lpr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%. - City Milano News</title>
	<meta name="description" content="In base agli ultimi dati pubblicati, la società quotata all’AIM, Alfio Bardolla,  snobba la crisi da coronavirus con un EBIDTA in aumento del 267%. Prima di analizzare l’interessante caso, facciamo una premessa.La crisi economica dovuta al coronavirus si è fatta sentire e vedere in Italia e nel Mondo. Diverse aziende sono fallite. Altre sono vicine a chiudere i battenti, secondo le ultime stime delle associazioni di categorie.  Le recenti  statistiche sulla diffusione della pandemia, poi, non sono assolutamente incoraggianti. Aumentano i contagiati e i morti mentre del vaccino, sebbene se ne continui a parlare, resta, di fatto, molto lontano." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%. - City Milano News" />
	<meta property="og:description" content="In base agli ultimi dati pubblicati, la società quotata all’AIM, Alfio Bardolla,  snobba la crisi da coronavirus con un EBIDTA in aumento del 267%. Prima di analizzare l’interessante caso, facciamo una premessa.La crisi economica dovuta al coronavirus si è fatta sentire e vedere in Italia e nel Mondo. Diverse aziende sono fallite. Altre sono vicine a chiudere i battenti, secondo le ultime stime delle associazioni di categorie.  Le recenti  statistiche sulla diffusione della pandemia, poi, non sono assolutamente incoraggianti. Aumentano i contagiati e i morti mentre del vaccino, sebbene se ne continui a parlare, resta, di fatto, molto lontano." />
	<meta property="og:url" content="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2020-09-30T14:29:28+00:00" />
	<meta property="article:modified_time" content="2020-09-30T14:30:05+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?fit=5755%2C3837&amp;ssl=1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":"https://citymilano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?fit=5755%2C3837&ssl=1","width":5755,"height":3837},{"@type":"WebPage","@id":"https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/#webpage","url":"https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/","name":"Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%. - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/#primaryimage"},"datePublished":"2020-09-30T14:29:28+00:00","dateModified":"2020-09-30T14:30:05+00:00","author":{"@id":"https://citymilano.com/#/schema/person/529965a9db4f636c0c27740348747ba9"},"description":"In base agli ultimi dati pubblicati, la societ\u00e0 quotata all\u2019AIM, Alfio Bardolla,\u00a0 snobba la crisi da coronavirus con un EBIDTA in aumento del 267%. Prima di analizzare l\u2019interessante caso, facciamo una premessa.La crisi economica dovuta al\u00a0coronavirus\u00a0si \u00e8 fatta sentire e vedere in Italia e nel Mondo. Diverse aziende sono fallite. Altre sono vicine a chiudere i battenti, secondo le ultime stime delle associazioni di categorie.\u00a0 Le recenti\u00a0 statistiche sulla diffusione della pandemia, poi, non sono assolutamente incoraggianti. Aumentano i contagiati e i morti mentre del vaccino, sebbene se ne continui a parlare, resta, di fatto, molto lontano.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/"]}]},{"@type":"Person","@id":"https://citymilano.com/#/schema/person/529965a9db4f636c0c27740348747ba9","name":"alianten"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%. Feed dei commenti" href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='all-css-57fc141fd8c6a772634251fa732b4bfb' href='https://citymilano.com/_static/??-eJyVUttugzAM/aGlLppUbQ/TPmUKiUtdTIziMMTfLw3tQ1lh3Utk61xsH2XsjZOQMCToeWgoKJwx9da10IkfGBUisk3oTS+aFt3Oqb6MvaHgePCZm3vwpAlqFtcapjraOIGmiXHXUXhWkE7Y3QmWSyZbMxo53gA1GVFQFxHDltDLGFisN50EShLBqmKaFznGQvZr2mUyTG1+5+MWknKAQqDWDo8ZS9OvnAk0GDBSpujjcnPMOe/ClK3KuzZP88GTUXFk2ejJRoR+qLOiRPAbNTP6Dzvrc/5rbvrdPBtvEXjr/VRKCn8qS4bXcSyN6F2z9S1uDpetr/WF+tl9VIf9vnqvDm+vPwAcNgs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<script src='https://citymilano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyNjksOwjAMRC9EavFT6QJxFBRSE5w/idOqtyewAxawsTSaeU+ek1AxMAaG5KqmUMAgJ6ksnCkouFRyI2R0knEUKRYu76nzFDpTVvO3aKxZKnSOoyehY9QOBUstvAxSYwZTQLPfNfIasxc+Tq1viMX8YeQbeiwQyMr6xIqj9uDr/liae8W8dBPhnGJmdcN/9NzEi7DEbXjyx/V+GDbbfjj0D+iKcgo='></script>
<link rel="https://api.w.org/" href="https://citymilano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://citymilano.com/wp-json/wp/v2/posts/44988" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-bHC' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 85%;}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/amp/"><link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-44988 single-format-standard wp-custom-logo wp-embed-responsive has-thumb custom-logo-on slider-on slider-boxed offcanvas-widgets-off">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home">City Milano News</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-44467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44467"><a href="https://citymilano.com/comunicati-stampa/">COMUNICATI STAMPA</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li id="menu-item-37955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
</ul>
</li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-37953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/">PRIVACY</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
	<li id="menu-item-44476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44476"><a href="https://citymilano.com/la-tua-cover/">LA TUA COVER</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		 </div><!-- end .custom-logo-wrap -->
		
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44467"><a href="https://citymilano.com/comunicati-stampa/">COMUNICATI STAMPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/">PRIVACY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44476"><a href="https://citymilano.com/la-tua-cover/">LA TUA COVER</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-44988" class="post-44988 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/senza-categoria/" rel="category tag">Senza categoria</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%.</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/alianten/">alianten</a></span></div><div class="entry-date"><a href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-30T16:29:28+02:00">30 Settembre 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/#respond">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/"><img width="5755" height="3837" src="https://citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="44983" data-permalink="https://citymilano.com/2020/09/30/alfio-bardolla-risultati-del-primo-semestre-2020/alfio-bardolla-training-group/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?fit=5755%2C3837&amp;ssl=1" data-orig-size="5755,3837" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569750100&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alfio bardolla training group" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?fit=950%2C634&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?w=5755&amp;ssl=1 5755w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?w=1900&amp;ssl=1 1900w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?w=2850&amp;ssl=1 2850w" data-lazy-sizes="(max-width: 5755px) 100vw, 5755px" data-lazy-src="https://citymilano.com/wp-content/uploads/2020/09/alfio-bardolla-training-group.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.&url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F&title=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25. https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/', 'Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><header class="entry-header">
<div id="toc_container" class="no_bullets"><p class="toc_title">Men&ugrave;</p><ul class="toc_list"><li><a href="#Alfio_Bardolla_Ora_per_il_titolo_si_aprono_interessanti_scenari_EBIDTA_in_aumento_del_267"><span class="toc_number toc_depth_1">1</span> Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%.</a><ul><li><a href="#Alfio_Bardolla_snobba_la_crisi_da_coronavirus_con_un_EBIDTA_in_aumento_del_267"><span class="toc_number toc_depth_2">1.1</span> Alfio Bardolla snobba la crisi da coronavirus con un EBIDTA in aumento del 267%</a></li><li><a href="#Ora_per_il_titolo_si_aprono_interessanti_scenari"><span class="toc_number toc_depth_2">1.2</span> Ora per il titolo si aprono interessanti scenari</a></li><li><a href="#Quale_strategia_di_investimento_poter_applicare_al_momento_attuale"><span class="toc_number toc_depth_2">1.3</span> Quale strategia di investimento poter applicare al momento attuale?</a><ul><li><a href="#Condividi"><span class="toc_number toc_depth_3">1.3.1</span> Condividi:</a></li><li><a href="#Mi_piace"><span class="toc_number toc_depth_3">1.3.2</span> Mi piace:</a></li></ul></li></ul></li></ul></div>
<h1><span id="Alfio_Bardolla_Ora_per_il_titolo_si_aprono_interessanti_scenari_EBIDTA_in_aumento_del_267">Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%.</span></h1>
</header>
<div class="entry-content">
<p>In base agli ultimi dati pubblicati, la società quotata all’AIM, Alfio Bardolla,  snobba la crisi da coronavirus con un EBIDTA in aumento del 267%. Prima di analizzare l’interessante caso, facciamo una premessa.</p>
<p>La crisi economica dovuta al <a href="https://www.proiezionidiborsa.it/?s=coronavirus">coronavirus</a> si è fatta sentire e vedere in Italia e nel Mondo. Diverse aziende sono fallite. Altre sono vicine a chiudere i battenti, secondo le ultime stime delle associazioni di categorie.  Le recenti  statistiche sulla diffusione della pandemia, poi, non sono assolutamente incoraggianti. Aumentano i contagiati e i morti mentre del vaccino, sebbene se ne continui a parlare, resta, di fatto, molto lontano.</p>
<p>La situazione preoccupa, ma ci sono spiragli di speranza che non vanno assolutamente trascurati. Alcune aziende hanno cercato una soluzione e si sono riconvertite evitando il collasso dei fatturati. Inoltre sono riuscite ad evitare il licenziamento dei dipendenti. Anzi, più che concentrarsi sul problema hanno cercato soluzioni.  In Italia fra i pochi casi del genere è interessante notare ciò che è accaduto  ad una piccola società quotata, con una capitalizzazione attuale intorno ai 6 milioni di euro.  Parliamo della Alfio Bardolla Training Group  Spa (<a href="https://it.tradingview.com/symbols/MIL-ABTG/" target="_blank" rel="noopener noreferrer">MIL:ABTG</a>).</p>
<p>La società  con sede a MIlano, opera in Italia ed in Spagna nel settore dell’educazione finanziaria. La Alfio Bardolla Training Group  Spa offre corsi nel campo delle proprietà, dei diritti in Rete, degli affari, delle società e del commercio. Oltre a prodotti digitali, diari, ebook, video e giochi.</p>
<p><img src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/09/Alfio-Bardolla-70.jpg?w=950&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/09/Alfio-Bardolla-70.jpg?w=950&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/cityroma.com/wp-content/uploads/2020/09/Alfio-Bardolla-70.jpg?w=950&#038;ssl=1" data-recalc-dims="1" /></noscript></p>
<h2><span id="Alfio_Bardolla_snobba_la_crisi_da_coronavirus_con_un_EBIDTA_in_aumento_del_267">Alfio Bardolla snobba la crisi da coronavirus con un EBIDTA in aumento del 267%</span></h2>
<p>Questi i principali dati economici  che risultano dalle ultime comunicazioni della società:</p>
<p>a)  Ricavi a €5,0 milioni (€5,5 al 30/06/2020)<br />
b)  EBITDA a €1,2 milioni, in significativa crescita del 267% vs 1H2019 (€ 0,3 milioni), con EBITDA margin del 23,2%<br />
c)  EBIT a €0,5 milioni, in crescita rispetto al 1H2019 (negativo per €0,3 milioni)<br />
d)  Utile Netto a €0,2 milioni, in crescita rispetto al 1H2019 (risultato netto negativo per €0,3 milioni)<br />
e)  Posizione Finanziaria Netta attiva (cassa) per €0,5 milioni, stabile rispetto al 31/12/2019<br />
f)  Avviata con successo la digital transformation dell’offerta e della struttura organizzativa.</p>
<p class="jetpack-slideshow-noscript robots-nocontent">Questo slideshow richiede JavaScript.</p><div id="gallery-44988-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/alfio-bardolla-trading.jpg?fit=5400%2C3600\u0026ssl=1&quot;,&quot;id&quot;:&quot;44984&quot;,&quot;title&quot;:&quot;alfio bardolla trading&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/alfio-bardolla-training-group.jpg?fit=5755%2C3837\u0026ssl=1&quot;,&quot;id&quot;:&quot;44983&quot;,&quot;title&quot;:&quot;alfio bardolla training group&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/alfio-bardolla.jpg?fit=6029%2C4019\u0026ssl=1&quot;,&quot;id&quot;:&quot;44982&quot;,&quot;title&quot;:&quot;alfio bardolla&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/Alfio-Bardolla.jpg?fit=5389%2C3593\u0026ssl=1&quot;,&quot;id&quot;:&quot;44994&quot;,&quot;title&quot;:&quot;Alfio-Bardolla&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i1.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/Alfio-Bardolla-fatturato.jpg?fit=5755%2C3837\u0026ssl=1&quot;,&quot;id&quot;:&quot;44995&quot;,&quot;title&quot;:&quot;Alfio-Bardolla fatturato&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/Alfio-Bardolla-wikipedia.jpg?fit=5755%2C3837\u0026ssl=1&quot;,&quot;id&quot;:&quot;44996&quot;,&quot;title&quot;:&quot;Alfio-Bardolla wikipedia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/Alfio-Bardolla-foto.jpg?fit=5647%2C3765\u0026ssl=1&quot;,&quot;id&quot;:&quot;44997&quot;,&quot;title&quot;:&quot;Alfio-Bardolla foto&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/citymilano.com\/wp-content\/uploads\/2020\/09\/image.jpg?fit=5389%2C3593\u0026ssl=1&quot;,&quot;id&quot;:&quot;44998&quot;,&quot;title&quot;:&quot;image&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<h2><span id="Ora_per_il_titolo_si_aprono_interessanti_scenari">Ora per il titolo si aprono interessanti scenari</span></h2>
<p>Il titolo  in questo momento quota a 1,27. Da inizio anno ha segnato il minimo a 0,834 ed il massimo a  1,98. In base agli ultimi dato di bilancio le quotazioni attuali ci sembrano davvero sacrificate e le potenzialità di breve e lungo termine sono davvero interessanti. Il nostro target di fair value è superiore ai 2,20 con un potenziale upside del 73% dai livelli attuali.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='950' height='535' src='https://www.youtube.com/embed/R4YO5c7bxVc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<h2><span id="Quale_strategia_di_investimento_poter_applicare_al_momento_attuale">Quale strategia di investimento poter applicare al momento attuale?</span></h2>
<p>Il titolo è in fase laterale da inizio aprile. Ai livelli attuali tutti gli oscillatori sembrano posizionati per un imminente allungo rialzista. Il consiglio è di comprare ai livelli attuali con stop a 1,19 e di mantenere la posizioni per un target minimale a 6 mesi di 1,98/2,20. Perchè riteniamo che questa sia una società sulla quale scommettere?  Perchè  in un momento di crisi il management dimostra di saper fare le cose giuste.  Quando poi verrà il momento ciclico di espansione economica,  aziende come queste avranno forse già raddoppiato o triplicato (se non di più) il loro valore, per poi continuare a esplodere.</p>
<p>Si procederà per step.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title"><span id="Condividi">Condividi:</span></h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44988" class="share-twitter sd-button share-icon" href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44988" class="share-facebook sd-button share-icon" href="https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-44988-5f74af129c819' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=44988&amp;origin=citymilano.com&amp;obj_id=157847923-44988-5f74af129c819' data-name='like-post-frame-157847923-44988-5f74af129c819'><h3 class="sd-title"><span id="Mi_piace">Mi piace:</span></h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:53px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.&url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F&title=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F&title=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25. https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/', 'Alfio%20Bardolla%3A%20Ora%20per%20il%20titolo%20si%20aprono%20interessanti%20scenari%20EBIDTA%20in%20aumento%20del%20267%25.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>Alfio Bardolla: Ora per il titolo si aprono interessanti scenari EBIDTA in aumento del 267%.</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/30/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=44988&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=890b92e7c5dad46e0b2836384ca58211c2021b90#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2020/09/30/alfio-bardolla-risultati-del-primo-semestre-2020/" rel="prev"><span class="meta-nav">Articolo precedente</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -44988 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">COSA CERCANO LE PERSONE SU GOOGLE?</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2152_RC04/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("IT_cu_DvsBxnABAAB_vM_en", "fe_line_chart_e0726fc9-0f42-451c-bc70-09d07e13e8bd", {"guestPath":"https://trends.google.it:443/trends/embed/"}); </script> </div></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog">Blog at WordPress.com</a>.
		
		Tema: Nikau di <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>

<!-- Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2020\/09\/30\/alfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267\/":44988};
	</script>
				<link rel='stylesheet' id='all-css-5614b1771a67bbb9c6fa4e281b3bc321' href='https://citymilano.com/_static/??-eJyNjUEOwiAQRS8kpWqIcWE8SwMTiw4zhBnK9aWLumpil/+95P2WjWdSILUZ6yuS2DdonvzHJg4VQazOkMAoM4otIJlJ4gJmiQF4hwxe5NT+Z/1UuArgJswGjgZk5qKew9qSPrHfd9bMTwwp0lp7psfZ3a/uchvd+AX+t1yY' type='text/css' media='all' />
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script id='nikau-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJxtjVEKwjAQRC9kugi1th/iUSRNE7ttshuaDcXbu4KCoF/DMG9m9mwck3gSyLHekQosXrJ1K9yQHIwV4wR5ZmF6S5OQmqUc9t+q2DF6w+ETFKNJgbCp/arpcKyT16sCjlNS0mw+x8efaZl9UpJwtfXFh0pOkKkod02X42no++Hcte0Tqr1LYQ=='></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://citymilano.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://citymilano.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12' id='heateor_sss_sharing_js-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","nonce":"be6eb2676e","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/citymilano.com\/wp-login.php?redirect_to=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/citymilano.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","label_prev":"Diapositiva precedente","label_stop":"Metti in pausa la presentazione","label_next":"Prossima diapositiva"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyVkeFOwzAMhF+INKBp2viBeBSUJWZN68Qldlp1T48l1mlIgMjPnH2f7pxlMp6yQBY7YT3HzHYAmZwf7Qw5ULGuCiUnEv02Meguq4nJnYEtF9XZ3kldirkb+GH5Hf0Ws7enGjHYiVgSMKuzzTh8VChrt2UqwPHSiMA4agPlVOhdDgjlzq9rWIPOtZ0+IZ0g/AOfKFRUl/SQwAgRstVsE2WOM5g5BqAflLbg3hWqDHj7kU1oCMg9FfF0bXi9pl89Nh7xO4dR66i0mJv+B86NkRPIF+6dStK91/TytH8+7g6Pu/3xEwxf/6g='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202040#ver=202040&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=44988&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=890b92e7c5dad46e0b2836384ca58211c2021b90#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=44988&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=890b92e7c5dad46e0b2836384ca58211c2021b90#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F09%2F30%2Falfio-bardolla-ora-per-il-titolo-si-aprono-interessanti-scenari-ebidta-in-aumento-del-267%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'157847923',post:'44988',tz:'2',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '44988' ]);
</script>

</body>
</html>
<!--
	generated in 0.217 seconds
	83421 bytes batcached for 300 seconds
-->
