<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxd4lpr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Asta Mondiale del bianco d’Alba. Tartufi PONZIO dal 1947 dalla Fam.CURTI. - City Milano News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Asta Mondiale del bianco d’Alba. Tartufi PONZIO dal 1947 dalla Fam.CURTI. - City Milano News" />
	<meta property="og:description" content="Spread the love Lo storico marchio TARTUFI PONZIO nasce nel 1947 e fin dagli esordi contribuisce in modo determinante aContinua a leggere" />
	<meta property="og:url" content="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2020-06-17T23:46:22+00:00" />
	<meta property="article:modified_time" content="2020-06-17T23:48:45+00:00" />
	<meta property="og:image" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=1200%2C799&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="799" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":"https://citymilano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=1200%2C799&ssl=1","width":1200,"height":799},{"@type":"WebPage","@id":"https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/#webpage","url":"https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/","name":"Asta Mondiale del bianco d\u2019Alba. Tartufi PONZIO dal 1947 dalla Fam.CURTI. - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/#primaryimage"},"datePublished":"2020-06-17T23:46:22+00:00","dateModified":"2020-06-17T23:48:45+00:00","author":{"@id":"https://citymilano.com/#/schema/person/bf6199b07b5cf8c8ab4f437f3292a963"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/"]}]},{"@type":["Person"],"@id":"https://citymilano.com/#/schema/person/bf6199b07b5cf8c8ab4f437f3292a963","name":"ugoliniroma"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Asta Mondiale del bianco d’Alba. Tartufi PONZIO dal 1947 dalla Fam.CURTI. Feed dei commenti" href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='all-css-110798f28a83c21ad14ec60d2f974124' href='https://citymilano.com/_static/??-eJydk91uwyAMhV9olK1bL3ox7VEmB9yUBnCEoVXefm6aSP1Z0mw3EWD78/GBnFplKGaMWbe+1C6yPmBuwTQ6kC0eWSf0kNGqljjf7VaG+eX0iKiLbCtMta6K81ZXnkyjvKsSpE5z7jxOlZ6IDIWAyaA+y4Aabw5Vz+IBPIvy0FHJqk5uUMB6lyRnKj9D5VHRbgywkghrNgkxroKLSzQDM4pNknmj+qLl/4DJylZxBpEaIIpVqa+bdcXSKXoCqwJFlyldN+ztwWinahG4Uw826aOUCMiJWKI4tJ/xawJzJeS55/ev1LsGJybPewwSi66BMu/NCP120egaIyaZ6fyef1vOtjmIFu8E1X+XDtEjVCbyUk7GgVcBY7leT6FY3OvUkMh7SPL7lEqaX/x8iKpL9A84sHIdUzQ+1kuHNJCoMPoxoMaDpYC+owVru37p4tPW/X0Oej3VxDebJc/sPPawPqd+hc+3zXb9sX7dvm9+ALyiBmg=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-layout-inline-css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='only screen and (max-width: 768px)-css-00765c75b1f570553ee76c905d47d0bd' href='https://citymilano.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?m=1591143609' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.1.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://citymilano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJx9jtEKwjAMRX/IrCgbzgfxU6S2sXRrmtqmDv/eCL74IgQul+QcshWI2aXusZlF59Gxvr4BFEO1ggPFPCxttxVwnAWzmJJ6iFnvUYp1q7mqxNx6TN5UTMp4KNyk/bY/It+rdZiSMEUIzCEhiA1ANtuA9fNbEBqVvHMlIH7qXpEVqxovdN5P8/F0mMZ5fAOIl07W'></script>
<script async defer src='https://citymilano.com/wp-content/plugins/jetpack/https://stats.wp.com/s-202025.js'></script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyNjs0KwjAQhF/IZo1Y8SI+itS42M3PNnY3hr69AT2IIHqYOc03fDV3bmJFVtAREwowhaGAF5BILjzbeFnV70t/Kzgv5k5Y8zSrG9EFnH9Aou146QLpxzDHciVur6h5aAYnYgfnQvECkolNavmbeKm9gcd0sP3e7rbrTW8fyVpfYg=='></script>
<link rel='https://api.w.org/' href='https://citymilano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-b9X' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 85%;}</style><!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://citymilano.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://citymilano.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "42901"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/amp/"><link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-42901 single-format-standard wp-custom-logo theme-nikau woocommerce-no-js has-thumb custom-logo-on slider-on slider-boxed offcanvas-widgets-off">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home" data-wpel-link="internal">City Milano News</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook" class="menu"><li id="menu-item-42234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/" data-wpel-link="internal">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37950"><a href="https://citymilano.com/category/cronaca/" data-wpel-link="internal">CRONACA</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/" data-wpel-link="internal">POLITICA</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37951"><a href="https://citymilano.com/category/attualita/" data-wpel-link="internal">ATTUALITA&#8217;</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/" data-wpel-link="internal">MILANO</a>
<ul class="sub-menu">
	<li id="menu-item-40715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40715"><a href="https://citymilano.com/category/webreputation/" data-wpel-link="internal">WEB REPUTATION</a></li>
	<li id="menu-item-37955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/" data-wpel-link="internal">MODA</a></li>
</ul>
</li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/" data-wpel-link="internal">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-37953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/" data-wpel-link="internal">PRIVACY</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/" data-wpel-link="internal">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		 </div><!-- end .custom-logo-wrap -->
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/" data-wpel-link="internal">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37950"><a href="https://citymilano.com/category/cronaca/" data-wpel-link="internal">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/" data-wpel-link="internal">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37951"><a href="https://citymilano.com/category/attualita/" data-wpel-link="internal">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/" data-wpel-link="internal">MILANO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40715"><a href="https://citymilano.com/category/webreputation/" data-wpel-link="internal">WEB REPUTATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/" data-wpel-link="internal">MODA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/" data-wpel-link="internal">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/" data-wpel-link="internal">PRIVACY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/" data-wpel-link="internal">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-42901" class="post-42901 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-borsa category-business category-cronaca category-cronaca-cronaca category-cucina category-il-caso category-legge category-ristoranti">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/attualita/" rel="category tag" data-wpel-link="internal">attualità</a> <a href="https://citymilano.com/category/borsa/" rel="category tag" data-wpel-link="internal">borsa</a> <a href="https://citymilano.com/category/business/" rel="category tag" data-wpel-link="internal">BUSINESS</a> <a href="https://citymilano.com/category/cronaca/" rel="category tag" data-wpel-link="internal">cronaca</a> <a href="https://citymilano.com/category/cronaca/cronaca-cronaca/" rel="category tag" data-wpel-link="internal">cronaca</a> <a href="https://citymilano.com/category/cucina/" rel="category tag" data-wpel-link="internal">CUCINA</a> <a href="https://citymilano.com/category/il-caso/" rel="category tag" data-wpel-link="internal">IL CASO</a> <a href="https://citymilano.com/category/legale/legge/" rel="category tag" data-wpel-link="internal">legge</a> <a href="https://citymilano.com/category/ristoranti/" rel="category tag" data-wpel-link="internal">ristoranti</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Asta Mondiale del bianco d’Alba. Tartufi PONZIO dal 1947 dalla Fam.CURTI.</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/ugoliniroma/" data-wpel-link="internal">ugoliniroma</a></span></div><div class="entry-date"><a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/" rel="bookmark" data-wpel-link="internal"><time class="entry-date published updated" datetime="2020-06-18T01:46:22+02:00">18 Giugno 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/#respond" data-wpel-link="internal">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/" data-wpel-link="internal"><img width="1200" height="799" src="https://citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42902" data-permalink="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/tartufo-alba/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tartufo ALBA" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=950%2C633&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.&url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F&title=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI. https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F" rel="nofollow noopener external noreferrer" target="_self" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/', 'Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img data-attachment-id="42902" data-permalink="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/tartufo-alba/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tartufo ALBA" data-image-description data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=950%2C633&amp;ssl=1" class="alignnone size-full wp-image-42902 jetpack-lazy-image" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=950%2C633&#038;ssl=1" alt="Tartufo ALBA" width="950" height="633" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=950%2C633&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="42902" data-permalink="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/tartufo-alba/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=1200%2C799&amp;ssl=1" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tartufo ALBA" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?fit=950%2C633&amp;ssl=1" class="alignnone size-full wp-image-42902" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=950%2C633&#038;ssl=1" alt="Tartufo ALBA" width="950" height="633" srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartufo-ALBA.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript></p>
<p>Lo storico marchio TARTUFI PONZIO nasce nel 1947 e fin dagli esordi contribuisce in modo determinante a rendere il tartufo d’Alba conosciuto ed apprezzato in tutto il mondo.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="950" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/citymilano.com\/2020\/06\/18\/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti\/&quot;,&quot;likes_blog_id&quot;:&quot;157847923&quot;}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 950px; height: 219px;" data-original-width="950" data-original-height="219" > <div class="gallery-group images-1" style="width: 623px; height: 219px;" data-original-width="623" data-original-height="219" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/ponzio3/" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="619"> <meta itemprop="height" content="215"> <img data-attachment-id="42907" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/ponzio3.png" data-orig-size="1115,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ponzio3" data-image-description data-medium-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?fit=300%2C104&#038;ssl=1" data-large-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?fit=950%2C330&#038;ssl=1" src="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?w=619&#038;h=215&#038;ssl=1" width="619" height="215" data-original-width="619" data-original-height="215" itemprop="http://schema.org/image" title="ponzio3" alt="ponzio3" style="width: 619px; height: 215px;" data-lazy-src="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?w=619&amp;is-pending-load=1#038;h=215&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="42907" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/ponzio3.png" data-orig-size="1115,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ponzio3" data-image-description="" data-medium-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?fit=300%2C104&#038;ssl=1" data-large-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?fit=950%2C330&#038;ssl=1" src="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio3.png?w=619&#038;h=215&#038;ssl=1" width="619" height="215" data-original-width="619" data-original-height="215" itemprop="http://schema.org/image" title="ponzio3" alt="ponzio3" style="width: 619px; height: 215px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 327px; height: 219px;" data-original-width="327" data-original-height="219" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/ponzio/" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="323"> <meta itemprop="height" content="215"> <img data-attachment-id="42908" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg" data-orig-size="1115,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PONZIO" data-image-description data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?fit=950%2C633&#038;ssl=1" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?w=323&#038;h=215&#038;ssl=1" width="323" height="215" data-original-width="323" data-original-height="215" itemprop="http://schema.org/image" title="PONZIO" alt="PONZIO" style="width: 323px; height: 215px;" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?w=323&amp;is-pending-load=1#038;h=215&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="42908" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg" data-orig-size="1115,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PONZIO" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?fit=950%2C633&#038;ssl=1" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/06/PONZIO.jpg?w=323&#038;h=215&#038;ssl=1" width="323" height="215" data-original-width="323" data-original-height="215" itemprop="http://schema.org/image" title="PONZIO" alt="PONZIO" style="width: 323px; height: 215px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Situato nel centro storico della città, è gestito con competenza e professionalità della famiglia Curti: Giuseppe, Maria Teresa e Gianfranco sono veri conoscitori del tartufo e questo permette loro di mettere a disposizione della propria clientela un raccolto selezionatissimo proveniente unicamente da Langa, Roero e Monferrato.</p>
<p>La qualità dei prodotti e il perfetto connubio tra tipicità, tradizione e contemporaneità sono la chiave del successo di questa attività e rendono Tartufi Ponzio meta ambitissima dai più esigenti amanti dell’enogastronomia internazionale.<br />
<img data-attachment-id="42899" data-permalink="https://citymilano.com/2020/06/18/tartuflanghe-il-nome-e-il-territorio-per-una-azienda-famigliare-dal-1975-ad-alba/tartuflanghe_box-500/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?fit=1248%2C891&amp;ssl=1" data-orig-size="1248,891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tartuflanghe_Box-500" data-image-description data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?fit=950%2C678&amp;ssl=1" class="alignnone size-full wp-image-42899 jetpack-lazy-image" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=950%2C678&#038;ssl=1" alt="Tartuflanghe_Box-500" width="950" height="678" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?w=1248&amp;ssl=1 1248w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=768%2C548&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=1200%2C857&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=600%2C428&amp;ssl=1 600w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=950%2C678&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="42899" data-permalink="https://citymilano.com/2020/06/18/tartuflanghe-il-nome-e-il-territorio-per-una-azienda-famigliare-dal-1975-ad-alba/tartuflanghe_box-500/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?fit=1248%2C891&amp;ssl=1" data-orig-size="1248,891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tartuflanghe_Box-500" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?fit=950%2C678&amp;ssl=1" class="alignnone size-full wp-image-42899" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=950%2C678&#038;ssl=1" alt="Tartuflanghe_Box-500" width="950" height="678" srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?w=1248&amp;ssl=1 1248w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=768%2C548&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=1200%2C857&amp;ssl=1 1200w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Tartuflanghe_Box-500.jpg?resize=600%2C428&amp;ssl=1 600w" sizes="(max-width: 950px) 100vw, 950px" data-recalc-dims="1" /></noscript></p>
<p>All’interno del negozio il tartufo è il protagonista assoluto: entrando ne si può respirare il profumo e di certo si rimane inebriati dall’intensità delle particolari note aromatiche.</p>
<p>Prodotti al tartufo, pasta fresca, formaggi, primizie locali ed una selezionatissima collezione di vini e grappe piemontesi arricchiscono il palato.<br />
Il tartufo</p>
<p>Il tartufo è un fungo ipogeo che nasce e vive sotto terra accanto alle radici di alcuni alberi e di arbusti come querce, tigli, pioppi e noccioli. E’ costituito in alta percentuale da acqua, fibre, sali minerali e sostanze organiche fornite dall’albero con cui vive in simbiosi. Il tipico profumo penetrante e persistente si sviluppa solo a maturazione avvenuta e i cani adeguatamente addestrati alla ricerca riescono a percepirlo anche se si trova parecchi centimetri sotto terra. Esistono moltissime specie di tartufo: le più conosciute ed apprezzate ad uso gastronomico sono il Tuber Magnatum Pico, il Tuber Aestivum e il Tuber Melanosporum.</p>
<p>Il Tuber Magnatum Pico, meglio noto come Tartufo Bianco d’Alba, matura da metà settembre a fine gennaio. La data d’inizio e di fine raccolto è stabilita di anno in anno dall’amministrazione regionale. Esternamente presenta una superficie liscia di colore chiaro e all’interno è bianco giallastro con sfumature marroncine o rosse che variano a seconda del tipo di suolo e del tipo di pianta attraverso la quale ha tratto nutrimento. Le venature sono una sua caratteristica tipica, sono di colore chiaro e si presentano fini, ramificate e molto fitte. La forma può essere tondeggiante o irregolare a seconda del terreno in cui si sviluppa: un terreno morbido favorisce la crescita di un tartufo di forma piuttosto rotonda, mentre un terreno duro e pietroso e con molte radici ne favorirà una forma irregolare con protuberanze e cavità. Le dimensioni sono variabili: alcuni sono piccolissimi mentre altri esemplari raggiungono addirittura il kilogrammo di peso. Trattandosi di funghi che nascono in modo spontaneo sono relativamente rari. La loro crescita dipende da fattori stagionali ed ambientali. Se la raccolta è povera il costo del tartufo bianco salirà vertiginosamente tanto da diventare il prodotto della terra più prezioso al mondo. Il profumo è decisamente intenso e in certi casi ha delle note aromatiche che ricordano l’aglio. Il sapore è altrettanto accentuato e particolare.</p>
<p>II Tuber Aestivum o Tartufo Nero d’Estate, comunemente conosciuto come “scorzone”, matura da maggio a novembre. La data d’inizio e di fine raccolto è stabilita di anno in anno dall’amministrazione regionale. Esternamente è di colore nero, la superficie si presenta ruvida al tatto con le tipiche verruche sporgenti e piramidate. All’interno è di colore nocciola con numerose venature biancastre più o meno sottili. La forma è generalmente tondeggiante e le dimensioni sono variabili: alcuni esemplari sono piccolissimi mentre in altri casi possono essere di notevole grandezza. Il profumo è delicato e leggero, un po’ terroso, aromatico e gradevole, il sapore ricorda quello dei funghi porcini. È uno dei tartufi più comuni; a parte una breve pausa primaverile, si può trovare durante tutto l’anno anche in notevoli quantità. Data la sua abbondanza, non raggiunge mai i prezzi del più pregiato tartufo bianco d’Alba.</p>
<p>Il Tuber Melanosporum o Tartufo Nero Pregiato matura da metà novembre a metà marzo. La data d’inizio e di fine raccolto è stabilita di anno in anno dall’amministrazione regionale. All’esterno la superficie si presenta verrucosa e di colore nero e internamente è di colore nero- ebano con sottili venature biancastre molto fitte, ramificate e ben definite. Generalmente la forma è tondeggiante e le dimensioni sono variabili. Il profumo è aromatico, non troppo pungente e decisamente gradevole, il sapore è delicato. Questo tartufo, considerato il più pregiato tra i neri, nasce spontaneamente nei boschi specialmente sotto querce, noccioli e carpini neri ma è anche possibile la coltivazione in tartufaia.</p>
<p>In dialetto piemontese viene chiamato &#8220;trifulau&#8221; colui che, con l’ ausilio di un cane ben addestrato, con molta esperienza ed una piccola dose di fortuna si prodiga nella ricerca del prezioso tubero. Per essere in regola con la legge il trifulau deve possedere un tesserino di riconoscimento che lo abilita alla ricerca e deve agire nel rispetto della natura circostante e delle proprietà altrui. Nel caso in cui trovi un tartufo e avvenga la cosiddetta “raccolta” ha l’obbligo di rimettere a posto le zolle di terreno che ha spostato. Questo serve sia per una futura rigenerazione del fungo sia per non lasciare tracce interessanti agli altri ricercatori.</p>
<p>La valutazione del Tartufo prevede l’utilizzo di tre sensi : vista, tatto e olfatto. L’analisi visiva si compone della valutazione dell’integrità del corpo fruttifero, fattore non unicamente estetico, poiché un tartufo integro si deteriora più lentamente. Il grado di pulizia è importante in quanto la presenza di residui di terra, oltre a rendere meno gradevole l’aspetto, può mascherare difetti ed imperfezioni. La valutazione tattile prevede l’analisi della consistenza del tartufo: un buon tartufo deve dare appena la sensazione di elasticità, deve essere turgido e compatto e la pelle non deve risultare unta ed oleosa bensì deve essere completamente asciutta. L’ultima fase è quella olfattiva: l’aroma del tartufo è costituito da un ventaglio di sensazioni semplici e di intensità ed ampiezza variabile. È proprio questa fragranza unica e attraente che ne ha determinato l’assoluto successo culinario.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="950" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/citymilano.com\/2020\/06\/18\/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti\/&quot;,&quot;likes_blog_id&quot;:&quot;157847923&quot;}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 950px; height: 318px;" data-original-width="950" data-original-height="318" > <div class="gallery-group images-1" style="width: 475px; height: 318px;" data-original-width="475" data-original-height="318" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/ponzio1-2/" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="471"> <meta itemprop="height" content="314"> <img data-attachment-id="42910" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg" data-orig-size="1115,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ponzio1" data-image-description data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?fit=950%2C633&#038;ssl=1" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?w=471&#038;h=314&#038;ssl=1" width="471" height="314" data-original-width="471" data-original-height="314" itemprop="http://schema.org/image" title="Ponzio1" alt="Ponzio1" style="width: 471px; height: 314px;" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?w=471&amp;is-pending-load=1#038;h=314&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="42910" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg" data-orig-size="1115,743" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ponzio1" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?fit=950%2C633&#038;ssl=1" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/Ponzio1-1.jpg?w=471&#038;h=314&#038;ssl=1" width="471" height="314" data-original-width="471" data-original-height="314" itemprop="http://schema.org/image" title="Ponzio1" alt="Ponzio1" style="width: 471px; height: 314px;" /></noscript> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 475px; height: 318px;" data-original-width="475" data-original-height="318" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/ponzio7/" border="0" itemprop="url" data-wpel-link="internal"> <meta itemprop="width" content="471"> <meta itemprop="height" content="314"> <img data-attachment-id="42911" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg" data-orig-size="1115,742" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ponzio7" data-image-description data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?fit=950%2C632&#038;ssl=1" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?w=471&#038;h=314&#038;ssl=1" width="471" height="314" data-original-width="471" data-original-height="314" itemprop="http://schema.org/image" title="ponzio7" alt="ponzio7" style="width: 471px; height: 314px;" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?w=471&amp;is-pending-load=1#038;h=314&#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-attachment-id="42911" data-orig-file="https://citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg" data-orig-size="1115,742" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ponzio7" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?fit=950%2C632&#038;ssl=1" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/06/ponzio7.jpg?w=471&#038;h=314&#038;ssl=1" width="471" height="314" data-original-width="471" data-original-height="314" itemprop="http://schema.org/image" title="ponzio7" alt="ponzio7" style="width: 471px; height: 314px;" /></noscript> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Per conservare in modo ottimale il tartufo fresco è necessario avvolgerlo in uno strato di carta assorbente, chiuderlo in un contenitore di vetro o plastica e porlo nel frigorifero assicurandosi che la carta rimanga sempre asciutta : qualora fosse necessario, va cambiata anche tutti i giorni affinché il tartufo non venga intaccato dall’umidità. Non è adatta la conservazione sotto vuoto poiché il tartufo deve poter “respirare”. La conservazione dei tartufi dipende molto dalla tipologia (i neri pregiati e i neri estivi sono più resistenti, mentre il bianco si deteriora più velocemente) e ovviamente da quanto è fresco il prodotto.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42901" class="share-twitter sd-button share-icon" href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42901" class="share-facebook sd-button share-icon" href="https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-42901-5eeb2308e0817' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=42901&amp;origin=citymilano.com&amp;obj_id=157847923-42901-5eeb2308e0817' data-name='like-post-frame-157847923-42901-5eeb2308e0817'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:53px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.&url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F&title=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F&title=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI. https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F" rel="nofollow noopener external noreferrer" target="_self" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/', 'Asta%20Mondiale%20del%20bianco%20d%E2%80%99Alba.%20Tartufi%20PONZIO%20dal%201947%20dalla%20Fam.CURTI.', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>Asta Mondiale del bianco d’Alba. Tartufi PONZIO dal 1947 dalla Fam.CURTI.</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/18/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti/#respond" style="display:none;" data-wpel-link="internal">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=42901&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=29b3c1e42314bba36b528581f6cdb17753cacea7#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_self" rel="nofollow noopener external noreferrer" data-wpel-link="external">Scopri come i tuoi dati vengono elaborati</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2020/06/18/tartuflanghe-il-nome-e-il-territorio-per-una-azienda-famigliare-dal-1975-ad-alba/" rel="prev" data-wpel-link="internal"><span class="meta-nav">Articolo precedente</span> </a></div><div class="nav-next"><a href="https://citymilano.com/2020/06/18/ori-di-langa-tartufo-destate-a-fettine-www-oridilanga-it/" rel="next" data-wpel-link="internal"><span class="meta-nav">Articolo successivo</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -42901 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://lesalondelamode.eu/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><img width="960" height="640" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=960%2C640&amp;ssl=1" class="image wp-image-40481  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40481" data-permalink="https://citymilano.com/506d6e7a-6a44-4c05-a76e-f4c65e66f989/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="506d6e7a-6a44-4c05-a76e-f4c65e66f989" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=950%2C633&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=960%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="1131" height="1600" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=1131%2C1600&amp;ssl=1" class="image wp-image-41865  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="41865" data-permalink="https://citymilano.com/whatsapp-image-2020-04-18-at-23-28-13/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=1131%2C1600&amp;ssl=1" data-orig-size="1131,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-18 at 23.28.13" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?w=1131&amp;ssl=1 1131w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=600%2C849&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1131px) 100vw, 1131px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=1131%2C1600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">COSA CERCANO LE PERSONE SU GOOGLE?</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2152_RC04/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("IT_cu_DvsBxnABAAB_vM_en", "fe_line_chart_e0726fc9-0f42-451c-bc70-09d07e13e8bd", {"guestPath":"https://trends.google.it:443/trends/embed/"}); </script> </div></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog" data-wpel-link="external" target="_self" rel="external noopener noreferrer">Blog at WordPress.com</a>.
		
		Tema: Nikau di <a href="http://www.elmastudio.de/en/" rel="designer external noopener noreferrer" data-wpel-link="external" target="_self">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>
<!-- Google Tag Manager (noscript) -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2020\/06\/18\/asta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti\/":42901};
	</script>
				<link rel='stylesheet' id='all-css-980fbcf92a6c8e8fb79c1bfaf714b236' href='https://citymilano.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?m=1561112140' type='text/css' media='all' />
<script>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/citymilano.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJydjtsKwjAQRH/IZC1eoA/isx/gs+Sy1bRJNuZC8e8NtYIgCBYWdobZHc4YmCKf0WcItlyNT9BjDkINcDFegSzGagg3yuTnxZ3xvE+r8fs1C2mRUfcOEqtJgi5W++NtJFLkHEaFIFLCXCHq3AvGB5OW1FDMbPlkz6e/2yYG9BqE1iwTUyIuQEr1kAaDVfGXWg7yEc8lR3dodm3TbDf7dfsEgaObkA=='></script>
<script>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_febc92d122637bfa230d07b062077f5b","fragment_name":"wc_fragments_febc92d122637bfa230d07b062077f5b","request_timeout":"5000"};
</script>
<script src='https://citymilano.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.0'></script>
<script>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??wp-includes/js/comment-reply.min.js,wp-content/themes/nikau/js/functions.js?m=1581640251'></script>
<script>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://citymilano.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://citymilano.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","nonce":"dc1c99b904","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/citymilano.com\/wp-login.php?redirect_to=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyVkN0OgjAMhV/IMTTBhAvjo5i5VSx0P65bCDy9S5CEKyKXp6fn60nHILR3CVySgXKHjmUPKSg9yAc6LZ8ZyUhS8yTQqg6KzVtZWXRVz6fxL07wnCwwl+SxYP/JEKfq54gIjPNBBOFQ2hdOhrdyhiAey2sVfWag1RPrYIMp25TN8qQiwT7BHLuSkMCITlHpN+2pHawakC2kBfvy0Za9u72dm7Zu6ra+XL9ZRLzM'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202025#ver=202025&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=42901&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=29b3c1e42314bba36b528581f6cdb17753cacea7#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=42901&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=29b3c1e42314bba36b528581f6cdb17753cacea7#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F06%2F18%2Fasta-mondiale-del-bianco-dalba-tartufi-ponzio-dal-1947-dalla-fam-curti%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'157847923',post:'42901',tz:'2',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '42901' ]);
</script>

</body>
</html>