<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxd4lpr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>3 giugno: l&#039;italia torna alla normalità? Fine del divieto di spostamenti infraregionali sempre a partire da quella data - City Milano News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="3 giugno: l&#039;italia torna alla normalità? Fine del divieto di spostamenti infraregionali sempre a partire da quella data - City Milano News" />
	<meta property="og:description" content="Spread the loveL&#8217;indicazione è nel dpcm in vigore, che prevede anche la fine del divieto di spostamenti infraregionali sempre aContinua a leggere" />
	<meta property="og:url" content="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/" />
	<meta property="og:site_name" content="City Milano News" />
	<meta property="article:published_time" content="2020-05-30T13:23:47+00:00" />
	<meta property="og:image" content="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?fit=990%2C542&#038;ssl=1" />
	<meta property="og:image:width" content="990" />
	<meta property="og:image:height" content="542" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":"https://citymilano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?fit=990%2C542&ssl=1","width":990,"height":542},{"@type":"WebPage","@id":"https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/#webpage","url":"https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/","name":"3 giugno: l'italia torna alla normalit\u00e0? Fine del divieto di spostamenti infraregionali sempre a partire da quella data - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"primaryImageOfPage":{"@id":"https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/#primaryimage"},"datePublished":"2020-05-30T13:23:47+00:00","dateModified":"2020-05-30T13:23:47+00:00","author":{"@id":"https://citymilano.com/#/schema/person/ef8c0efefce8752f50c41df695629e33"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/"]}]},{"@type":["Person"],"@id":"https://citymilano.com/#/schema/person/ef8c0efefce8752f50c41df695629e33","name":"Time News"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; 3 giugno: l&#8217;italia torna alla normalità? Fine del divieto di spostamenti infraregionali sempre a partire da quella data Feed dei commenti" href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='all-css-01a62ea8ba1a9ade3a66828342eb96f0' href='https://citymilano.com/_static/??-eJylVNty3CAM/aES2s4kTR46/ZQOBi0hK5AHwXr895GNd2YvteskLx6hy9HRAXnolaVUIBXdY/UhsX6D0ht71JFcRWCdAU0Bp3ricnN6sMzfhnsIX+XYQfa6qwGd7pDsUWHossmj5jIirJWiGakW5XNw24mHiqg4FFDgQgnJ6wQDT8zV3I61C1ym1r6RbW51CjB8EdOaTJUBdyAORJZihGxBTzjGw5XzjNt0+uDAbSwUSg2msbv17lF6YXHIkrOWX0yHoOhwDrCSCGu2GSA9xJD2aGCYQV6RZF6p0Lh8HmC1sldcjFCNJon0ea7bVNnRkJCMU5FSKJQvG87yQHJrtWB4VHcy6ZOUCFAQskRpab+h1wrMBZH/a367xBiOsDJ5eYUosRSOpm5rcwb9G5LVHhJkmWla93+Zm23ehAsGgZq/e4eYIVQhQiknGwyqCKle2mtQLOqNaknkV5NlHWsnzZued1HVoh+AM06uYw2NT37vkHOBM86Nsyl7vus6lnbytyO+Oux5JRPrxZ5S/8TfPx5fvv96fvn5/PQOAFNbag==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='woocommerce-layout-inline-css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='only screen and (max-width: 768px)-css-0221dd53189be4f8086a18f2abfa6da3' href='https://citymilano.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?m=1590013541' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.1.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://citymilano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJx9jtEKwjAMRX/IrCgbzgfxU6S2sXRrmtqmDv/eCL74IgQul+QcshWI2aXusZlF59Gxvr4BFEO1ggPFPCxttxVwnAWzmJJ6iFnvUYp1q7mqxNx6TN5UTMp4KNyk/bY/It+rdZiSMEUIzCEhiA1ANtuA9fNbEBqVvHMlIH7qXpEVqxovdN5P8/F0mMZ5fAOIl07W'></script>
<script async src='https://stats.wp.com/s-202022.js'></script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyFjEEKgCAQAD9UmpHRJXpLyEKraeWuib9P6Bxd5jQz+WzNERgCS97AA8mAbk3SkqQdjXspLDX527RXgljEjZDPI7LZwDiIPxFxHZfWIVdx8bPSkxqHrtfqAX0+NsA='></script>
<link rel='https://api.w.org/' href='https://citymilano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-b1Z' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F&#038;format=xml" />
<style type="text/css">div#toc_container ul li {font-size: 85%;}</style><!-- Wordpress Stats Manager -->
    <script type="text/javascript">
          var _wsm = _wsm || [];
           _wsm.push(['trackPageView']);
           _wsm.push(['enableLinkTracking']);
           _wsm.push(['enableHeartBeatTimer']);
          (function() {
            var u="https://citymilano.com/wp-content/plugins/wp-stats-manager/";
            _wsm.push(['setUrlReferrer', ""]);
            _wsm.push(['setTrackerUrl',"https://citymilano.com/?wmcAction=wmcTrack"]);
            _wsm.push(['setSiteId', "1"]);
            _wsm.push(['setPageId', "42407"]);
            _wsm.push(['setWpUserId', "0"]);           
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'js/wsm_new.js'; s.parentNode.insertBefore(g,s);
          })();
    </script>
    <!-- End Wordpress Stats Manager Code -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/amp/"><link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-42407 single-format-standard wp-custom-logo theme-nikau woocommerce-no-js has-thumb custom-logo-on slider-on slider-boxed offcanvas-widgets-off">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home" data-wpel-link="internal">City Milano News</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook" class="menu"><li id="menu-item-42234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/" data-wpel-link="internal">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/" data-wpel-link="internal">CRONACA</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/" data-wpel-link="internal">POLITICA</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37951"><a href="https://citymilano.com/category/attualita/" data-wpel-link="internal">ATTUALITA&#8217;</a></li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/" data-wpel-link="internal">MILANO</a>
<ul class="sub-menu">
	<li id="menu-item-40715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40715"><a href="https://citymilano.com/category/webreputation/" data-wpel-link="internal">WEB REPUTATION</a></li>
	<li id="menu-item-37955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/" data-wpel-link="internal">MODA</a></li>
</ul>
</li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/" data-wpel-link="internal">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-37953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/" data-wpel-link="internal">PRIVACY</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/" data-wpel-link="internal">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home" data-wpel-link="internal"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		 </div><!-- end .custom-logo-wrap -->
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/" data-wpel-link="internal">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37950"><a href="https://citymilano.com/category/cronaca/" data-wpel-link="internal">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/" data-wpel-link="internal">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37951"><a href="https://citymilano.com/category/attualita/" data-wpel-link="internal">ATTUALITA&#8217;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/" data-wpel-link="internal">MILANO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40715"><a href="https://citymilano.com/category/webreputation/" data-wpel-link="internal">WEB REPUTATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/" data-wpel-link="internal">MODA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/" data-wpel-link="internal">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/" data-wpel-link="internal">PRIVACY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/" data-wpel-link="internal">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-42407" class="post-42407 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-milano category-senza-categoria">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/attualita/" rel="category tag" data-wpel-link="internal">attualità</a> <a href="https://citymilano.com/category/milano/" rel="category tag" data-wpel-link="internal">milano</a> <a href="https://citymilano.com/category/senza-categoria/" rel="category tag" data-wpel-link="internal">Senza categoria</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">3 giugno: l&#8217;italia torna alla normalità? Fine del divieto di spostamenti infraregionali sempre a partire da quella data</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/modiglianisite/" data-wpel-link="internal">Time News</a></span></div><div class="entry-date"><a href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/" rel="bookmark" data-wpel-link="internal"><time class="entry-date published updated" datetime="2020-05-30T15:23:47+02:00">30 Maggio 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/#respond" data-wpel-link="internal">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/" data-wpel-link="internal"><img width="990" height="542" src="https://citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="40908" data-permalink="https://citymilano.com/2020/05/03/una-pandemia-che-mette-a-soqquadro-il-mondo-del-lavoro-il-335-dei-lavoratori-ancora-in-lockdown/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti/" data-orig-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?fit=990%2C542&amp;ssl=1" data-orig-size="990,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti" data-image-description="" data-medium-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?fit=950%2C520&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?w=990&amp;ssl=1 990w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?resize=300%2C164&amp;ssl=1 300w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?resize=768%2C420&amp;ssl=1 768w, https://i2.wp.com/citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?resize=600%2C328&amp;ssl=1 600w" data-lazy-sizes="(max-width: 990px) 100vw, 990px" data-lazy-src="https://citymilano.com/wp-content/uploads/2020/05/5190300_1811_coronavirus_lombardia_bollettino_24_aprile_2020_oggi_milano_casi_contagi_morti.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data&url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F&title=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F" rel="nofollow noopener external noreferrer" target="_self" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:39px;height:39px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/', '3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><em>L&#8217;indicazione è nel dpcm in vigore, che prevede anche la fine del divieto di spostamenti infraregionali sempre a partire da quella data. Zaia: &#8220;Riaprire insieme il 3 giugno, bel segnale&#8221;. Di Maio andra in Germania, Grecia e Slovenia: &#8220;Non accettiamo black list, non siamo un lazzaretto&#8221;</em></p>
<p>ROMA  &#8211; Si torna a viaggiare dall&#8217;Europa all&#8217;Italia. Il 3 giugno cadrà l&#8217;obbligo della quarantena di 14 giorni per i cittadini stranieri provenienti dai Paesi dell&#8217;area Schengen e dalla Gran Bretagna. Per il resto dei cittadini europei tale obbligo cadrà dal 15 giugno. L&#8217;indicazione è contenuta nel dpcm in vigore, che prevede anche la fine del divieto di spostamenti infraregionali sempre a partire dal 3 giugno.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Men&ugrave;</p><ul class="toc_list"><li><a href="#Zaia_8220Riaprire_tutti_insieme_dal_3_giugno_un_bel_segnale8221"><span class="toc_number toc_depth_1">1</span> Zaia: &#8220;Riaprire tutti insieme dal 3 giugno, un bel segnale&#8221;</a></li><li><a href="#Di_Maio_8220Andro_in_missione_in_Germania_e_Grecia_non_accettiamoblacklist8220"><span class="toc_number toc_depth_1">2</span> Di Maio: &#8220;Andrò in missione in Germania e Grecia, non accettiamo blacklist&#8220;</a></li><li><a href="#Condividi"><span class="toc_number toc_depth_1">3</span> Condividi:</a></li><li><a href="#Mi_piace"><span class="toc_number toc_depth_1">4</span> Mi piace:</a></li></ul></div>
<h3><span id="Zaia_8220Riaprire_tutti_insieme_dal_3_giugno_un_bel_segnale8221">Zaia: &#8220;Riaprire tutti insieme dal 3 giugno, un bel segnale&#8221;</span></h3>
<p>&#8220;Spero si decida di riaprire, e comunque tutti insieme, mi auguro dal 3 giugno&#8221;. Così il governatore del Veneto <strong>Luca Zaia</strong>, nel consueto punto stampa sull&#8217;emergenza <a href="https://www.repubblica.it/argomenti/coronavirus" data-wpel-link="external" target="_self" rel="external noopener noreferrer">coronavirus</a> sperando che le notizie circolate sull&#8217;intenzione del governo di riaprire agli spostamenti tra regioni dal 3 giugno siano presto confermate. Se sarà così&#8217;, secondo Zaia, si tratterà di un &#8220;bel segnale&#8221;.</p>
<p>Zaia ha poi parlato della Grecia che ha messo l&#8217;Italia nella <em>blacklist:</em> &#8220;La Grecia nei confronti dell&#8217;Italia ha avuto un comportamento assolutamente riprovevole. Mi fa incazzare che questo atteggiamento venga da un Paese che sta in Europa&#8221;.</p>
<h3><span id="Di_Maio_8220Andro_in_missione_in_Germania_e_Grecia_non_accettiamoblacklist8220">Di Maio: &#8220;Andrò in missione in Germania e Grecia, non accettiamo <em>blacklist</em>&#8220;</span></h3>
<p>Il ministro degli Esteri <em>Luigi Di Maio</em>, intanto, annuncia su <em>Facebook</em> le sue visite in Germania il 5 giugno, in Slovenia il 6 e in Grecia il 9. &#8220;In questi incontri spiegherò ai miei colleghi che l&#8217;Italia dal 15 giugno è pronta a ricevere turisti stranieri e che agiremo con la massima trasparenza. La situazione interna, tutti i dati sui contagi, saranno sempre pubblici. Non accettiamo <em>blacklist</em> e non abbiamo nulla da nascondere, anzi. Abbiamo sempre agito con responsabilità e trasparenza e continueremo a farlo&#8221;.<span id="article-body">&#8220;In questi giorni ne ho sentite davvero tante sull&#8217;Italia&#8221;, ha detto ancora il titolare della Farnesina. &#8220;Non mi sembra il momento di fare polemiche, ma una cosa voglio dirla chiaramente: esigiamo rispetto. Bisogna misurare sempre le parole e le azioni. Se qualcuno pensa di trattarci come un lazzaretto allora sappia che non resteremo immobili. La pazienza ha un limite &#8211; prosegue Di Maio -. E per carità, capisco anche la competizione tra singoli Stati, è legittima, a patto però che sia sana e leale. Perché c&#8217;è un dato che rivendico con orgoglio: l&#8217;Italia è bella, unica, ha delle meraviglie pazzesche, delle spiagge fantastiche. E molto probabilmente non ha rivali. Adesso sul tema della riapertura dei confini &#8211; sottolinea Di Maio &#8211; serve una risposta europea, perché se si agisce in maniera diversa e scomposta viene meno lo spirito Ue. E crolla l&#8217;Europa&#8221;.</span></p>
<div id="adv-Bottom">
<div id="div-gpt-ad-Bottom" data-google-query-id="CMGStPjW2-kCFRaD3godXbQBqw"></div>
</div>
<div id="latest-subscription-message">
<p>&nbsp;</p>
</div>
<section class="inline-article from-rep">
<article>
<figure></figure>
</article>
</section>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title"><span id="Condividi">Condividi:</span></h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42407" class="share-twitter sd-button share-icon" href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42407" class="share-facebook sd-button share-icon" href="https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-42407-5ed269495d0a4' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=42407&amp;origin=citymilano.com&amp;obj_id=157847923-42407-5ed269495d0a4' data-name='like-post-frame-157847923-42407-5ed269495d0a4'><h3 class="sd-title"><span id="Mi_piace">Mi piace:</span></h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:53px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data&url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F&title=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F&title=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F" rel="nofollow noopener external noreferrer" target="_self" data-wpel-link="external"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:40px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/', '3%20giugno%3A%20l%27italia%20torna%20alla%20normalit%C3%A0%3F%20Fine%20del%20divieto%20di%20spostamenti%20infraregionali%20sempre%20a%20partire%20da%20quella%20data', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>3 giugno: l&#8217;italia torna alla normalità? Fine del divieto di spostamenti infraregionali sempre a partire da quella data</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/30/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data/#respond" style="display:none;" data-wpel-link="internal">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=42407&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8655b3aaab5c442152d174d3a4902535fa80acdd#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_self" rel="nofollow noopener external noreferrer" data-wpel-link="external">Scopri come i tuoi dati vengono elaborati</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2020/05/30/vincenzo-pompeo-bava-f1-via-libera-al-gran-premio-daustria-il-mondiale-scattera-il-5-luglio/" rel="prev" data-wpel-link="internal"><span class="meta-nav">Articolo precedente</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -42407 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://lesalondelamode.eu/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><img width="960" height="640" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=960%2C640&amp;ssl=1" class="image wp-image-40481  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40481" data-permalink="https://citymilano.com/506d6e7a-6a44-4c05-a76e-f4c65e66f989/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="506d6e7a-6a44-4c05-a76e-f4c65e66f989" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=950%2C633&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/506d6e7a-6a44-4c05-a76e-f4c65e66f989.jpg?fit=960%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="1131" height="1600" src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=1131%2C1600&amp;ssl=1" class="image wp-image-41865  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="41865" data-permalink="https://citymilano.com/whatsapp-image-2020-04-18-at-23-28-13/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=1131%2C1600&amp;ssl=1" data-orig-size="1131,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-18 at 23.28.13" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?w=1131&amp;ssl=1 1131w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?resize=600%2C849&amp;ssl=1 600w" data-lazy-sizes="(max-width: 1131px) 100vw, 1131px" data-lazy-src="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-04-18-at-23.28.13.jpeg?fit=1131%2C1600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">COSA CERCANO LE PERSONE SU GOOGLE?</h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2152_RC04/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("IT_cu_DvsBxnABAAB_vM_en", "fe_line_chart_e0726fc9-0f42-451c-bc70-09d07e13e8bd", {"guestPath":"https://trends.google.it:443/trends/embed/"}); </script> </div></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-facebook-container"><ul id="menu-facebook-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42234"><a href="https://citybari.com/" data-wpel-link="external" target="_self" rel="external noopener noreferrer"><span class="screen-reader-text">BARI</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog" data-wpel-link="external" target="_self" rel="external noopener noreferrer">Blog at WordPress.com</a>.
		
		Tema: Nikau di <a href="http://www.elmastudio.de/en/" rel="designer external noopener noreferrer" data-wpel-link="external" target="_self">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script type="text/javascript">
        jQuery(function(){
        var arrLiveStats=[];
        var WSM_PREFIX="wsm";
		
        jQuery(".if-js-closed").removeClass("if-js-closed").addClass("closed");
                var wsmFnSiteLiveStats=function(){
                           jQuery.ajax({
                               type: "POST",
                               url: wsm_ajaxObject.ajax_url,
                               data: { action: 'liveSiteStats', requests: JSON.stringify(arrLiveStats), r: Math.random() }
                           }).done(function( strResponse ) {
                                if(strResponse!="No"){
                                    arrResponse=JSON.parse(strResponse);
                                    jQuery.each(arrResponse, function(key,value){
                                    
                                        $element= document.getElementById(key);
                                        oldValue=parseInt($element.getAttribute("data-value").replace(/,/g, ""));
                                        diff=parseInt(value.replace(/,/g, ""))-oldValue;
                                        $class="";
                                        
                                        if(diff>=0){
                                            diff="+"+diff;
                                        }else{
                                            $class="wmcRedBack";
                                        }

                                        $element.setAttribute("data-value",value);
                                        $element.innerHTML=diff;
                                        jQuery("#"+key).addClass($class).show().siblings(".wsmH2Number").text(value);
                                        
                                        if(key=="SiteUserOnline")
                                        {
                                            var onlineUserCnt = arrResponse.wsmSiteUserOnline;
                                            if(jQuery("#wsmSiteUserOnline").length)
                                            {
                                                jQuery("#wsmSiteUserOnline").attr("data-value",onlineUserCnt);   jQuery("#wsmSiteUserOnline").next(".wsmH2Number").html("<a target=\"_blank\" href=\"?page=wsm_traffic&subPage=UsersOnline&subTab=summary\">"+onlineUserCnt+"</a>");
                                            }
                                        }
                                    });
                                    setTimeout(function() {
                                        jQuery.each(arrResponse, function(key,value){
                                            jQuery("#"+key).removeClass("wmcRedBack").hide();
                                        });
                                    }, 1500);
                                }
                           });
                       }
                       if(arrLiveStats.length>0){
                          setInterval(wsmFnSiteLiveStats, 10000);
                       }});
        </script>
<!-- Google Tag Manager (noscript) -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2020\/05\/30\/3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data\/":42407};
	</script>
				<script type='text/javascript'  src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1585675598'></script>
<script src='https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://citymilano.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-url.min.7490158b.js?ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://citymilano.com/wp-content/plugins/gutenberg/vendor/wp-polyfill-dom-rect.7e21c103.js?ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??wp-content/plugins/full-site-editing/newspack-blocks/dist/blog-posts-block-view.js,wp-content/plugins/gutenberg/build/i18n/index.js?m=1589396506'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://citymilano.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=717d140de3e1b012b57a72d416139ed0'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://citymilano.com/wp-content/plugins/gutenberg/build/a11y/index.js?ver=8e62320a205d2b355b11d504359a4d70'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://citymilano.com/wp-content/plugins/gutenberg/build/escape-html/index.js?ver=d6357fc8d6267e5064555cc9458bf326'></script>
<script>
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
</script>
<script>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/citymilano.com\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJydT9EOgjAM/CHLIMqDD8ZnP8APGFshhbEi3Vz8exfBxMT4IEkfer327pomMOwD+qAmFzvyotroHAgFBLQUyHfKY5JJmwEax2YQZUmCMnrmKOiWIdwJU9HLLn0LBt04BG7fhEBmss+cYTGS/3GWmA2PI84GlRbBIKrPdYs4PxbTSCssXvB6+VvtlQG9VdpaCAz5qQ2RJC/yQJi7Yum2B/mgV5HzeKrqY1lW+/pQPQGITaQJ'></script>
<script>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_febc92d122637bfa230d07b062077f5b","fragment_name":"wc_fragments_febc92d122637bfa230d07b062077f5b","request_timeout":"5000"};
</script>
<script src='https://citymilano.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.1'></script>
<script>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
</script>
<script type='text/javascript'  src='https://citymilano.com/_static/??wp-includes/js/comment-reply.min.js,wp-content/themes/nikau/js/functions.js?m=1581640251'></script>
<script>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://citymilano.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://citymilano.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript'  src='https://citymilano.com/_static/??-eJyVj0EOgjAQRS8kNC4quDAexZR2xIFOqZ02BE7vJLhgZWT58/97mZljZaeQIWQVfekxsBogR2NH9cBgVVfQO+XNulRIpgepeR9rwlAPfJr/8sSJMwGzkMfA4V0gLfW3qRIwrgcVHke5XjwFXiY4D2nHy8wXt30nEagD90NvRmSCvOmfUyLZ3el21q2+NFpf2w/hRICd'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://citymilano.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202022#ver=202022&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=42407&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8655b3aaab5c442152d174d3a4902535fa80acdd#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=42407&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8655b3aaab5c442152d174d3a4902535fa80acdd#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F05%2F30%2F3-giugno-litalia-torna-alla-normalita-fine-del-divieto-di-spostamenti-infraregionali-sempre-a-partire-da-quella-data%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'157847923',post:'42407',tz:'2',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '42407' ]);
</script>

</body>
</html>