<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<title>Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori - City Milano News</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxd4lpr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://citymilano.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="google-site-verification=VeQq_7lX0qjD2dFbSklHMHB2ZZ_eIzGr8mYndE2lFtI" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori - City Milano News" />
<meta property="og:description" content="Spread the loveMILANO. Fermata questa mattina dalla polizia a Milano una coppia di genitori, condannati a 15 anni perché laContinua a leggere" />
<meta property="og:url" content="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/" />
<meta property="og:site_name" content="City Milano News" />
<meta property="article:section" content="cronaca" />
<meta property="article:published_time" content="2020-04-06T10:36:33+00:00" />
<meta property="og:image" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=448%2C295&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=448%2C295&#038;ssl=1" />
<meta property="og:image:width" content="448" />
<meta property="og:image:height" content="295" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Spread the loveMILANO. Fermata questa mattina dalla polizia a Milano una coppia di genitori, condannati a 15 anni perché laContinua a leggere" />
<meta name="twitter:title" content="Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori - City Milano News" />
<meta name="twitter:image" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=448%2C295&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://citymilano.com/#website","url":"https://citymilano.com/","name":"City Milano News","inLanguage":"it-IT","description":"il blog on line di Milano: Cronaca e notizie dai principali quartieri della citt\u00e0, e informazioni di sport e cultura.","potentialAction":[{"@type":"SearchAction","target":"https://citymilano.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=448%2C295&ssl=1","width":448,"height":295},{"@type":"WebPage","@id":"https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/#webpage","url":"https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/","name":"Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori - City Milano News","isPartOf":{"@id":"https://citymilano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/#primaryimage"},"datePublished":"2020-04-06T10:36:33+00:00","dateModified":"2020-04-06T10:36:33+00:00","author":{"@id":"https://citymilano.com/#/schema/person/ef8c0efefce8752f50c41df695629e33"},"potentialAction":[{"@type":"ReadAction","target":["https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/"]}]},{"@type":["Person"],"@id":"https://citymilano.com/#/schema/person/ef8c0efefce8752f50c41df695629e33","name":"radazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano News &raquo; Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori Feed dei commenti" href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/citymilano.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='a8c-fse-common-style-css'  href='https://citymilano.com/wp-content/plugins/full-site-editing/common/dist/common.css?ver=1585871498' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://citymilano.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585283090' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-layout-grid-css'  href='https://citymilano.com/wp-content/plugins/layout-grid/style.css?ver=1583836756' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://citymilano.com/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://citymilano.com/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://citymilano.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://citymilano.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=d180f24685316c1377c440c6bdf94f2f' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://citymilano.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://citymilano.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-style-css'  href='https://citymilano.com/wp-content/themes/nikau/style.css?ver=20160507' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://citymilano.com/wp-content/themes/nikau/js/slick/slick.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://citymilano.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://citymilano.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://citymilano.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/nikau/js/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/nikau/js/jquery.viewportchecker.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/nikau/js/sticky-kit.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://citymilano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://citymilano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://citymilano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paGjsf-a3h' />
<link rel="alternate" type="application/json+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://citymilano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
		<style type="text/css" id="nikau-header-css">
		</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/amp/"><link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/04/cropped-Senza-titolo-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-38643 single-format-standard wp-custom-logo has-thumb headerimg-on custom-logo-on slider-on slider-boxed offcanvas-widgets-off">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home">City Milano News</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city-milano" class="menu"><li id="menu-item-37949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-37957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li id="menu-item-37951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-37956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37956"><a href="https://citymilano.com/category/flight/">FLIGHT</a></li>
</ul>
</li>
<li id="menu-item-37952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li id="menu-item-37955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
</ul>
</li>
<li id="menu-item-37954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-37953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/">PRIVACY</a></li>
	<li id="menu-item-38432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="City Milano News" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/01/cropped-logo_12-1.jpg?fit=520%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		 </div><!-- end .custom-logo-wrap -->
		
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-milano-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37949"><a href="https://citymilano.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37950"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37957"><a href="https://citymilano.com/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37951"><a href="https://citymilano.com/category/attualita/">ATTUALITA&#8217;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37956"><a href="https://citymilano.com/category/flight/">FLIGHT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37952"><a href="https://citymilano.com/category/milano/">MILANO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37955"><a href="https://citymilano.com/category/moda/">MODA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37954"><a href="https://citymilano.com/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37953"><a href="https://citymilano.com/privacy/">PRIVACY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38432"><a href="https://citymilano.com/redazione/">REDAZIONE</a></li>
</ul>
</li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-38643" class="post-38643 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-senza-categoria">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/cronaca/" rel="category tag">cronaca</a> <a href="https://citymilano.com/category/senza-categoria/" rel="category tag">Senza categoria</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/modiglianisite/">radazione</a></span></div><div class="entry-date"><a href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-06T12:36:33+02:00">6 Aprile 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/#respond">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/"><img width="448" height="295" src="https://citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="21833" data-permalink="https://citymilano.com/2018/09/11/spettacolare-carambola-in-centro-una-volante-della-polizia-si-schianta-sul-portico/polizia-squadra-mobile/" data-orig-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=448%2C295&amp;ssl=1" data-orig-size="448,295" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polizia-squadra-mobile" data-image-description="" data-medium-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i0.wp.com/citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?fit=448%2C295&amp;ssl=1" data-lazy-src="https://citymilano.com/wp-content/uploads/2020/02/59afa-polizia-squadra-mobile.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Spread the love</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:33px;height:33px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:33px;height:33px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori&url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:33px;height:33px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F&title=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:33px;height:33px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:33px;height:33px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:33px;height:33px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/', 'Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>MILANO. Fermata questa mattina dalla polizia a Milano una coppia di genitori, condannati a 15 anni perché la figlia di 9 mesi era stata trovata morta per denutrizione. L&#8217;ordine d’arresto è stato emesso dalla procura, in seguito da una condanna definitiva per maltrattamenti famigliari aggravati dalla morte della piccola, deceduta nel febbraio del 2015.</p>
<p>In attesa della conclusione dell&#8217;iter giudiziario i due genitori si erano separati ed erano andati a vivere in due diverse abitazioni nel capoluogo lombardo. Una volta divenuta definitiva la sentenza di condanna, entrambi hanno tentato di sfuggire all&#8217;ordine di carcerazione: la donna si era rifugiata nell’appartamento di una conoscente, l&#8217;uomo si era rinchiuso all&#8217;interno di un appartamento in zona Lorenteggio, evitando ogni forma di comunicazione e contatto con l&#8217;esterno. Stamattina, in contemporanea, gli agenti del commissariato Bonola si sono presentati nei due nuovi domicili, spacciandosi per postini incaricati di recapitare una raccomandata urgente. Grazie a questo stratagemma sono riusciti a farsi aprire le porte di casa e a procedere al fermo di entrambi.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38643" class="share-twitter sd-button share-icon" href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38643" class="share-facebook sd-button share-icon" href="https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-38643-5e8b0f0f15482' data-src='https://widgets.wp.com/likes/#blog_id=157847923&amp;post_id=38643&amp;origin=citymilano.com&amp;obj_id=157847923-38643-5e8b0f0f15482' data-name='like-post-frame-157847923-38643-5e8b0f0f15482'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori&url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F&title=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F&title=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="MeWe" Title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://citymilano.com/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/', 'Bimba%20di%209%20mesi%20morta%20denutrita%3A%20Fermata%20questa%20mattina%20la%20coppia%20di%20genitori', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>Bimba di 9 mesi morta denutrita: Fermata questa mattina la coppia di genitori</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/06/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&#038;postid=38643&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ccf5c4c656d66641e860806f1be0729c415bf5e0#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2020/04/06/coronavirus-milano-apertura-dell-ospedale-portello-fiera-covid-19-per-i-primi-pazienti/" rel="prev"><span class="meta-nav">Articolo precedente</span> </a></div><div class="nav-next"><a href="https://citymilano.com/2020/04/06/attore-filantropo-leonardo-di-caprio-non-si-tira-indietro-e-dona-12-milioni-di-dollari-per-coronavirus/" rel="next"><span class="meta-nav">Articolo successivo</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -38643 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">COVER DEL GIORNO</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://citymilano.com/2020/04/05/chi-e-tacconi-federica-eta-allenamenti-altezza-vita-privata/?fbclid=IwAR1ySxH_tqBMXgCP0ZBXc778bfRZPJ1wKNv7VIllK28tnqXaXGR46cpPYQ4"><img width="2480" height="3508" src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?fit=2480%2C3508&amp;ssl=1" class="image wp-image-38502  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" title="COVER DEL GIORNO" data-attachment-id="38502" data-permalink="https://citymilano.com/city_milano_tacconi-federica/" data-orig-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="city_milano_Tacconi Federica" data-image-description="" data-medium-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?fit=724%2C1024&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?w=2480&amp;ssl=1 2480w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?resize=1200%2C1697&amp;ssl=1 1200w, https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?w=1900&amp;ssl=1 1900w" data-lazy-sizes="(max-width: 2480px) 100vw, 2480px" data-lazy-src="https://i1.wp.com/citymilano.com/wp-content/uploads/2020/04/city_milano_Tacconi-Federica.jpg?fit=2480%2C3508&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog">Blog at WordPress.com</a>.
		
		Tema: Nikau di <a href="http://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.	</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-160807135-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2020\/04\/06\/bimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori\/":38643};
	</script>
				<link rel='stylesheet' id='wpcom-layout-grid-front-css'  href='https://citymilano.com/wp-content/plugins/layout-grid/blocks/front.css?ver=1583836756' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://citymilano.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/full-site-editing/common/dist/common.js?ver=1585871498'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/themes/nikau/js/functions.js?ver=20160507'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://citymilano.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://citymilano.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://citymilano.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://citymilano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202015#ver=202015&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=38643&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ccf5c4c656d66641e860806f1be0729c415bf5e0#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=157847923&postid=38643&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ccf5c4c656d66641e860806f1be0729c415bf5e0#parent=https%3A%2F%2Fcitymilano.com%2F2020%2F04%2F06%2Fbimba-di-9-mesi-morta-denutrita-fermata-questa-mattina-la-coppia-di-genitori%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'157847923',post:'38643',tz:'2',srv:'citymilano.com'} ]);
	_stq.push([ 'clickTrackerInit', '157847923', '38643' ]);
</script>

</body>
</html>
