<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://citymilano.com/xmlrpc.php">
<title>Cina, il team di ricerca dello specialista Zhong Nanshan indica che il periodo di incubazione mediano del coronavirus COVID-19 è 4 giorni &#8211; City Milano news</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xxd4lpr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="google-site-verification=VeQq_7lX0qjD2dFbSklHMHB2ZZ_eIzGr8mYndE2lFtI" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//newtimehome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="City Milano news &raquo; Feed" href="https://citymilano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano news &raquo; Feed dei commenti" href="https://citymilano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Milano news &raquo; Cina, il team di ricerca dello specialista Zhong Nanshan indica che il periodo di incubazione mediano del coronavirus COVID-19 è 4&nbsp;giorni Feed dei commenti" href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk9lSwzAMRX8IRwktXR4YviWLCGq9jS03k79HiVumFAgMfclEy7m6Y8sweNU6y2gZTFJep55shMG3zqhoSON4ExVtjA/wPRZQ14yd8i7yTbSEaTpihAOyr9ujmqMv7ZfePknYYOilEhC2xaoooUmkO2i0m/Em1GGEyKPGP8jM1NX0enSJVR+o+69EqJlsH3/BX5PWKhKjwo4m4HwcsN6W5Wa92QOepF+4ZLlzg81j7la9uGQyqMni3YJiq893fHbYUWQ4EQ4/irbufGRV8VgWlZoXLHO5UGRT873eYS270qJ7be02u7Sa05JJ3viapw4jk2rUaKRtCcsvpml8wBiVfA0lo/hNwMWXINQknd8ASOPnTEYJrGMSOn78TIUX81w97VbVbr963B3eAczJbbs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEKwjAQRH/IuJRY9CJ+Swxr3HazCdkE8e9N8VJRexlmmHkMPLLxSSpKhXrHiAq5YKQWQWh2DbQ+GfdedQeraWwmcwskCgEFC/Xij/1if95MCsrk57du/yXDybtKST6CubGjsoUWvHIK3Qboq1VcoEs8D+PJ2qM9DHZ6AalOaOI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWcCJ8mD8ljHHqJZtoSXGv3cmEDEkPrVNzr098EzKxiAuCAyTSjR5DAzGCsbQmvG77S3zDlb4wnYTkWIUp9wNBYOfW0CfiqLWdQOeYmsyIy9yDCxG0EJLJjw2pSuHFFlURwZH4N6MuXiZ/1IcLeZfFH38PTYh6d2QdXo9+32A63Apj+eqOZS6Ku9vZApohQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNj8EOgjAMhl/IOTkIejA+C44KZes2u07C2zsiXjgYkqZNm+/v3+opKvTG5Q6SHku8MvC8luOYDvofoAh7bgWOhP4Hm+AFvCwshQc6UDkBt32ZlUXPsOUoq+hyjz5pBleWdSqGJJtuq5IBqBwUGQgzaY+2zYtlcmjsN++VrL++EaYYWMwAxgLvNpRiNSuLUhR3ulXnprqemrq+jB/lyIJt'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newtimehome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus, Cina: epidemia sarà sotto controllo entro fine&nbsp;aprile' href='https://citymilano.com/2020/03/08/coronavirus-cina-epidemia-sara-sotto-controllo-entro-fine-aprile/' />
<link rel='next' title='Intervista a Zhong Nanshan: Troppo presto  per parlare di punto di&nbsp;svolta.' href='https://citymilano.com/2020/03/08/intervista-a-zhong-nanshan-troppo-presto-per-parlare-di-punto-di-svolta/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/" />
<link rel='shortlink' href='https://wp.me/paGjsf-9wx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcitymilano.com%2F2020%2F03%2F08%2Fcina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcitymilano.com%2F2020%2F03%2F08%2Fcina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cina, il team di ricerca dello specialista Zhong Nanshan indica che il periodo di incubazione mediano del coronavirus COVID-19 è 4 giorni" />
<meta property="og:url" content="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/" />
<meta property="og:description" content="Il team ha delineato le caratteristiche cliniche della malattia COVID-19 in Cina sulla base di un set di dati di 1.099 pazienti provenienti da 552 ospedali in tutto il paese durante i primi due mes…" />
<meta property="article:published_time" content="2020-03-08T21:25:49+00:00" />
<meta property="article:modified_time" content="2020-03-08T21:25:49+00:00" />
<meta property="og:site_name" content="City Milano news" />
<meta property="og:image" content="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@ExitoStyle" />
<meta name="twitter:site" content="@ExitoStyle" />
<meta name="twitter:text:title" content="Cina, il team di ricerca dello specialista Zhong Nanshan indica che il periodo di incubazione mediano del coronavirus COVID-19 è 4&nbsp;giorni" />
<meta name="twitter:image" content="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://citymilano.com/osd.xml" title="City Milano news" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
	<meta name="application-name" content="City Milano news" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura." /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://citymilano.com/feed/;icon-uri=https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1-1.jpg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Il team ha delineato le caratteristiche cliniche della malattia COVID-19 in Cina sulla base di un set di dati di 1.099 pazienti provenienti da 552 ospedali in tutto il paese durante i primi due mesi dell&#039;epidemia, in un articolo di ricerca pubblicato su The New England Journal of Medicine, una prestigiosa rivista medica La ricerca&hellip;" />
<link rel="amphtml" href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/amp/"><link rel="icon" href="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1-1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1-1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1-1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1-1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-36613 single-format-standard wp-custom-logo customizer-styles-applied has-thumb custom-logo-on slider-on slider-boxed offcanvas-widgets-off highlander-enabled highlander-light">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://citymilano.com/" rel="home">City Milano news</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg" class="custom-logo" alt="City Milano news" srcset="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg 520w, https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=150&amp;h=68 150w, https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=300&amp;h=136 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=300" data-large-file="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=520" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">il blog on line di Milano: Cronaca e notizie dai principali quartieri della città, e informazioni di sport e cultura.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-city" class="menu"><li id="menu-item-11238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11238"><a href="https://newtimehome.wordpress.com">Home</a></li>
<li id="menu-item-36500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36500"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li id="menu-item-11310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11310"><a href="https://citymilano.com/category/spettacolo/">spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-11312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11312"><a href="https://citymilano.com/category/cinema/">Cinema</a></li>
	<li id="menu-item-11314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11314"><a href="https://citymilano.com/category/moda/">MODA</a></li>
</ul>
</li>
<li id="menu-item-11311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11311"><a href="https://citymilano.com/category/sport/">SPORT</a></li>
<li id="menu-item-11313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11313"><a href="https://citymilano.com/category/news/">NEWS</a></li>
<li id="menu-item-11333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11333"><a href="https://citymilano.com/category/finanza/">finanza</a>
<ul class="sub-menu">
	<li id="menu-item-36086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36086"><a href="https://citymilano.com/category/influencer/flight-influencer/">FLIGHT</a></li>
</ul>
</li>
<li id="menu-item-11239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11239"><a href="https://citymilano.com/contatti/">Contatti</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Cerca</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Cerca</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://citymilano.com/" class="custom-logo-link" rel="home"><img width="520" height="236" src="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg" class="custom-logo" alt="City Milano news" srcset="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg 520w, https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=150&amp;h=68 150w, https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=300&amp;h=136 300w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="11290" data-permalink="https://citymilano.com/cropped-logo_12-1-jpg/" data-orig-file="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_12-1.jpg" data-image-description="&lt;p&gt;https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg&lt;/p&gt;
" data-medium-file="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=300" data-large-file="https://newtimehome.files.wordpress.com/2020/01/cropped-logo_12-1.jpg?w=520" /></a>		 </div><!-- end .custom-logo-wrap -->
		
			</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Chiudi</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div><!-- end .mobile-search -->

				<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-city-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11238"><a href="https://newtimehome.wordpress.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36500"><a href="https://citymilano.com/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11310"><a href="https://citymilano.com/category/spettacolo/">spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11312"><a href="https://citymilano.com/category/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11314"><a href="https://citymilano.com/category/moda/">MODA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11311"><a href="https://citymilano.com/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11313"><a href="https://citymilano.com/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11333"><a href="https://citymilano.com/category/finanza/">finanza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36086"><a href="https://citymilano.com/category/influencer/flight-influencer/">FLIGHT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11239"><a href="https://citymilano.com/contatti/">Contatti</a></li>
</ul>		</nav><!-- .main-navigation -->

		
	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-36613" class="post-36613 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-senza-categoria tag-attualita tag-cornavirus">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://citymilano.com/category/attualita/" rel="category tag">attualità</a> <a href="https://citymilano.com/category/senza-categoria/" rel="category tag">Senza categoria</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Cina, il team di ricerca dello specialista Zhong Nanshan indica che il periodo di incubazione mediano del coronavirus COVID-19 è 4&nbsp;giorni</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
									</div><!-- end .author-pic -->

				<div class="entry-author"> da <span class="author vcard"><a class="url fn n" href="https://citymilano.com/author/modiglianisite/">radazione</a></span></div><div class="entry-date"><a href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-08T22:25:49+01:00">8 marzo 2020</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/#respond">Commenti 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/"><img width="500" height="300" src="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg?w=500" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg 500w, https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg?w=150 150w, https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg?w=300 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="36614" data-permalink="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/bb3c66ff7f1c8085b09bf0c49f71e274/" data-orig-file="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bb3c66ff7f1c8085b09bf0c49f71e274" data-image-description="" data-medium-file="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg?w=300" data-large-file="https://newtimehome.files.wordpress.com/2020/03/bb3c66ff7f1c8085b09bf0c49f71e274.jpg?w=500" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<div>
<p>Il team ha delineato le caratteristiche cliniche della malattia COVID-19 in Cina sulla base di un set di dati di 1.099 pazienti provenienti da 552 ospedali in tutto il paese durante i primi due mesi dell&#8217;epidemia, in un articolo di ricerca pubblicato su The New England Journal of Medicine, una prestigiosa rivista medica</p>
<p>La ricerca ha scoperto che il periodo mediano di incubazione della malattia è di quattro giorni, con un intervallo interquartile da due a sette giorni.</p>
<p>I ricercatori hanno ricalcolato i dati dopo aver eliminato i casi estremi. Sono stati trovati due pazienti del campione con un periodo di incubazione di 24 giorni e per coloro che vivevano a Wuhan, nella provincia di Hubei per lungo tempo o in contatto con i residenti di Wuhan, il periodo di incubazione era di solito pari a zero giorni.</p>
<p>Sarebbe fuorviante valutare il periodo di incubazione di una popolazione esclusivamente sulla base del minimo e del massimo, ha osservato il team.</p>
<p>Per quanto riguarda i sintomi clinici dell&#8217;infezione COVID-19, la febbre e la tosse erano i sintomi dominanti e la diarrea era rara, circostanza simile all&#8217;epidemia di SARS in Cina nel 2003, afferma l&#8217;articolo.</p>
<p>Anche se la febbre è stata considerata un importante indicatore per la diagnosi, la ricerca ha dimostrato che quasi la metà dei pazienti non aveva la febbre al momento del ricovero, mentre l&#8217;88,7% di loro ha sviluppato il sintomo durante il ricovero.</p>
<p>Le vie convenzionali di trasmissione di COVID-19 sono principalmente goccioline respiratorie e contatto diretto, tuttavia, la ricerca ha sottolineato che il coronavirus è stato rilevato anche nel tratto gastrointestinale e nelle urine, indicando che è necessario effettuare ulteriori studi su queste potenziali rotte di trasmissione,</p>
<p>L&#8217;articolo ha anche scoperto che il tasso di mortalità della malattia è dell&#8217;1,4 per cento, il che è più in linea con i dati ufficiali riportati dalla National Health Commission &#8211; un tasso di mortalità del 3,2 per cento tra 51.857 casi di COVID-19 a partire dal 16 febbraio.</p>
<p>Nel prossimo studio, il team si concentrerà sulla dinamica della trasmissione virale, sulla via di trasmissione e sull&#8217;affinità del virus per il tessuto umano.</p>
<p><strong><i>(Traduzione de l’AntiDiplomatico)</i></strong></p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36613" class="share-twitter sd-button share-icon" href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36613" class="share-facebook sd-button share-icon" href="https://citymilano.com/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-157847923-36613-5e657b570d47e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=157847923&amp;post_id=36613&amp;origin=newtimehome.wordpress.com&amp;obj_id=157847923-36613-5e657b570d47e&amp;domain=citymilano.com' data-name='like-post-frame-157847923-36613-5e657b570d47e'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tag</span><a href="https://citymilano.com/tag/attualita/" rel="tag">attualità</a> &bull; <a href="https://citymilano.com/tag/cornavirus/" rel="tag">cornavirus</a></div>
											</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 commenti su &ldquo;<span>Cina, il team di ricerca dello specialista Zhong Nanshan indica che il periodo di incubazione mediano del coronavirus COVID-19 è 4&nbsp;giorni</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://citymilano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e46a933f99" /><input type="hidden" name="_wp_http_referer" value="/2020/03/08/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='36613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0c6bbca43" /></p>
<input type="hidden" name="genseq" value="1583709015" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://citymilano.com/2020/03/08/coronavirus-cina-epidemia-sara-sotto-controllo-entro-fine-aprile/" rel="prev"><span class="meta-nav">Articolo precedente</span> </a></div><div class="nav-next"><a href="https://citymilano.com/2020/03/08/intervista-a-zhong-nanshan-troppo-presto-per-parlare-di-punto-di-svolta/" rel="next"><span class="meta-nav">Articolo successivo</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -36613 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="search-1" class="widget widget_search"><h2 class="widget-title">Ricerca</h2><form role="search" method="get" class="search-form" action="https://citymilano.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">COVER DEL GIORNO</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://citymilano.com/2020/03/07/carolina-cristina-casiraghi-eleganza-tutta-italiana/"><img width="950" height="1344" src="https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg" class="image wp-image-36443  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="COVER DEL GIORNO" srcset="https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=950&amp;h=1344 950w, https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=1900&amp;h=2688 1900w, https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=106&amp;h=150 106w, https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=212&amp;h=300 212w, https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=768&amp;h=1086 768w, https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=724&amp;h=1024 724w" sizes="(max-width: 950px) 100vw, 950px" data-attachment-id="36443" data-permalink="https://citymilano.com/city_milano-2/" data-orig-file="https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg" data-orig-size="2480,3508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Carolina Cristina Casiraghi foto cover" data-image-description="" data-medium-file="https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=212" data-large-file="https://newtimehome.files.wordpress.com/2020/03/city_milano.jpg?w=724" /></a></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Blog su WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/newtimehome.wordpress.com\/public.api\/connect\/?action=request&domain=citymilano.com","logoutURL":"https:\/\/newtimehome.wordpress.com\/wp-login.php?action=logout&_wpnonce=17947e747b","homeURL":"https:\/\/citymilano.com\/","postID":"36613","gravDefault":"gravatar_default","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/citymilano.com\/2020\/03\/08\/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni\/":36613};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">apri i men\u00f9 child<\/span>","collapse":"<span class=\"screen-reader-text\">chiudi i men\u00f9 child<\/span>"};
</script>
<script>
var actionbardata = {"siteID":"157847923","siteName":"City Milano news","siteURL":"https:\/\/citymilano.com","icon":"<img alt='' src='https:\/\/newtimehome.files.wordpress.com\/2020\/01\/cropped-logo_12-1-1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/nikau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcitymilano.com%2F2020%2F03%2F08%2Fcina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni%2F&signup_flow=account&domain=citymilano.com","themeURL":"","xhrURL":"https:\/\/citymilano.com\/wp-admin\/admin-ajax.php","nonce":"48cb66f152","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"09d35db1a6\" \/>","referer":"https:\/\/citymilano.com\/2020\/03\/08\/cina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni\/","canFollow":"1","feedID":"103103960","statusMessage":"","customizeLink":"https:\/\/newtimehome.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnewtimehome.wordpress.com%2F2020%2F03%2F08%2Fcina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni%2F","postID":"36613","shortlink":"https:\/\/wp.me\/paGjsf-9wx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/citymilano.com\/36613","statsLink":"https:\/\/wordpress.com\/stats\/post\/36613\/citymilano.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Nikau","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 4.610 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcitymilano.com%2F2020%2F03%2F08%2Fcina-il-team-di-ricerca-dello-specialista-zhong-nanshan-indica-che-il-periodo-di-incubazione-mediano-del-coronavirus-covid-19-e-4-giorni%2F&signup_flow=account&domain=citymilano.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUltSwzAMvBCOWloK/WA4CuMmSqvELyw7oZweuySdPjJh4CfWaKXVriLonSitCWgCNAwVdlSi+ywafoBryFkOGpnlHifQ5iOiPw5PQaYj7H8tazA4WbbCI9PXHauOwqm4J8OgqEWG1BTxIE2l0I/FZEoVqwRm8cQBOjSV9RlyVh1rUqrQZG65R+I6KiWYAgqsKJDZDyNh/bxYbNabLeyUTcnknUUKy3aYMmHvQm9ptU4p8aO7yQZ2wD25OZN3TVeJ/zvALpOUNppQ2d4MNk5fvgWn1jrK8OjUcWqZ4YDpMMB51BQ1GGplzI11NGUga+60X5iWVSIUO+lBSw7oUyRsh95Tnn7O/ZEh+HRWs2NPwnLTOZqrbok1BrEqFvCeVgO19XqmPp+LqJUkD3yQPv2U8U1Nb/p1+fTyuF0t14/L5huiwU4O'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'157847923','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'157847923','v':'wpcom','tz':'1','user_id':'0','post':'36613','subd':'newtimehome'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1cydnNnT3N4LF9XckorKzRidXhkJnhLSnRhazl5NWwuPU4tdDF1dGJrWFQ5amIlQlswWldZTmM5K2k2ZXB5RmFxa0tfNkJWWU4wZ3VROHBSW3J+RUhhR2k2bFVfPz9JRld4aDlpNmRqTkkwVzFLQnZMa0ZHP2hQclBPLTlXUlUldFFfcHhiR11WZ0oldmx6NXE3WW9NVTlFQkE/X0ZjbT0mVnNVZG4rUz0lZlY9cDVQLy1zOSUxaw=='}]);
_stq.push([ 'clickTrackerInit', '157847923', '36613' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.193 seconds
	76859 bytes batcached for 300 seconds
-->
